Към съдържанието




Снимка
- - - - -

Извинете ме трябва ми малко помащ за Vbox7


  • Моля влезте за да отговорите
12 отговора в тази тема

#1 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 14 септември 2013 - 23:19

Вчера извиках доставчиците на интернета щото ми правеше беля после като влеза в някой сайт няква защита се пускаше и трябва да разреша да отвори станицата после влизам в Vbox7 пускам някой клип седи черен екрана а в YOUTUBE не може ли да ми помогнете



#2 ice_lion__01

ice_lion__01

    kaldata маниак

  • Потребители
  • PipPipPipPipPipPip
  • 2235 мнения
  • Пол:Мъжки
  • Град:Бургас

Публикувано 14 септември 2013 - 23:30

Кой браузер се използва?


http://www.youtube.c...Dwo0yw&index=59 - GLEE - Full Performance of Can't Fight This Feeling

http://www.youtube.c...h?v=uZj7CT-WlFo - GLEE - Full Performance of "Holding Out For A Hero"
http://www.youtube.c...h?v=O1DOYm2Xapc - GLEE - Full Performance of "Girl On Fire"

Уважавай хората, за да те уважават и те и ако искаш да споделиш нещо, направи го цивилизовано и аргументирано, а не като птеродактил с разстройство - да прелетиш над темата, да изтропаш нещо рядко и да изчезнеш към друга с вреслив крясък.


#3 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 14 септември 2013 - 23:47

Mozilla



#4 sliderum

sliderum

    copyright®

  • Hardware Team
  • 17305 мнения
  • Пол:Мъжки
  • Интереси:now member of Killas, IO world v6 BG 18
    new condition: I am member of Keep_Calm

Публикувано 14 септември 2013 - 23:52

Mozilla

Версия? Обновени ли са добавките и разширенията?



#5 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 14 септември 2013 - 23:54

да обновена е това ми исписва когато вляза

Тази свързаност със сайт е несигурна
      
      
      
      
        
          Задали сте на Firefox да се свърже безопасно с download.mozilla.org, но не може да се гарантира безопасна свързаност.
          Обикновено при безопасно свързване сайтовете предоставят доверена идентификация, доказваща, че сте на правилното място. Идентификацията на този сайт не може да бъде проверена.
        
        
        
          Какво да правя?
          
            Ако обикновено нямате проблеми при свързване с този сайт, тази грешка може да означава, че някой се опитва лъжливо да се представи за сайта и не трябва да продължавате.
            
          
        
        
        
        
          
        
        
        
        
          
       


Този пост е редактиран от FearZone: 15 септември 2013 - 00:13


#6 ice_lion__01

ice_lion__01

    kaldata маниак

  • Потребители
  • PipPipPipPipPipPip
  • 2235 мнения
  • Пол:Мъжки
  • Град:Бургас

Публикувано 15 септември 2013 - 00:00

Опита ли да преинсталираш браузера или да влезеш през друг браузер, който "техниците" не са пипали?


http://www.youtube.c...Dwo0yw&index=59 - GLEE - Full Performance of Can't Fight This Feeling

http://www.youtube.c...h?v=uZj7CT-WlFo - GLEE - Full Performance of "Holding Out For A Hero"
http://www.youtube.c...h?v=O1DOYm2Xapc - GLEE - Full Performance of "Girl On Fire"

Уважавай хората, за да те уважават и те и ако искаш да споделиш нещо, направи го цивилизовано и аргументирано, а не като птеродактил с разстройство - да прелетиш над темата, да изтропаш нещо рядко и да изчезнеш към друга с вреслив крясък.


#7 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 15 септември 2013 - 00:02

истеглих си сега google crome и ми исписва

 и ми исписва

Сертификатът за сигурност на сървъра още не е валиден


като се пуснах вчера интернета видях че са влизали в декодера ми .



#8 sliderum

sliderum

    copyright®

  • Hardware Team
  • 17305 мнения
  • Пол:Мъжки
  • Интереси:now member of Killas, IO world v6 BG 18
    new condition: I am member of Keep_Calm

Публикувано 15 септември 2013 - 00:05

da obnovena e eto tova mi ispisva kato vleza v nqkoi sait

 

.....

Моля да си редактирате поста. Не се допуска да се пише във форума с латиница, изключая техническите наименования на моделите, марките и имената на програмите.  Не виждам адекватен отговор на въпроса ми?!



#9 pilence7707

pilence7707

    Новобранец

  • Потребители
  • Pip
  • 7 мнения
  • Пол:Женски

Публикувано 15 септември 2013 - 00:20

 аз имах подобен проблем и трябваше само да си сверя часа и дата на компа...



#10 ice_lion__01

ice_lion__01

    kaldata маниак

  • Потребители
  • PipPipPipPipPipPip
  • 2235 мнения
  • Пол:Мъжки
  • Град:Бургас

Публикувано 15 септември 2013 - 00:21

като се пуснах вчера интернета видях че са влизали в декодера ми .

Ти ли си беше правил/а настройките на рутера, като ти прекараха интернета или техниците?

Ако опиташ да върнеш фабричните имаш ли гаранция, че ще имаш интернет после?


http://www.youtube.c...Dwo0yw&index=59 - GLEE - Full Performance of Can't Fight This Feeling

http://www.youtube.c...h?v=uZj7CT-WlFo - GLEE - Full Performance of "Holding Out For A Hero"
http://www.youtube.c...h?v=O1DOYm2Xapc - GLEE - Full Performance of "Girl On Fire"

Уважавай хората, за да те уважават и те и ако искаш да споделиш нещо, направи го цивилизовано и аргументирано, а не като птеродактил с разстройство - да прелетиш над темата, да изтропаш нещо рядко и да изчезнеш към друга с вреслив крясък.


#11 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 15 септември 2013 - 00:28

те ми направиха всичко нз нищо за настройките



#12 onogondur

onogondur

    kaldata маниак

  • Потребители
  • PipPipPipPipPipPip
  • 4495 мнения
  • Пол:Мъжки
  • Град:Варна
  • Интереси:Всестранно многообразни

Публикувано 15 септември 2013 - 00:57

Сверете си часовника и датата на компютъра,малко по-горе вече ви се даде този съвет.


Asrock Z68 Extreme3 Gen 3, 2x4 GB DDR3 1600G A-Data, Lan Card 10/100 SURECOM,1TB ST1000DM003 SATA 6G/7200/64/3Y WARR,  Core i5 2500k,CoolerMaster Hyper 212 EVO +CoolerMaster Ultra Silent Fan Series 80mm x2,ASUS DRW-24F1ST,SeaSonic SS-520GB Bronze,SAPPHIRE HD6850 1GB GDDR5, кутия DELUX MF451

 

FSC Amilo Li 1705 running Windows XP SP3+ TP-Link TL-WR740N

 

Samsung 40D503 ; 32GB USB 3.0 S102 PRO A-Data ;  LG Optimus GT540

 

 


#13 FearZone

FearZone

    Потребител

  • Потребители
  • PipPip
  • 77 мнения

Публикувано 15 септември 2013 - 01:12

благодаря оправих си го







0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни