Към съдържанието




Снимка
* * * * * 1 гласа

Немога да свържа безжично лаптопа си с рутер-а.


  • Моля влезте за да отговорите
22 отговора в тази тема

#1 ninka81

ninka81

    Новобранец

  • Потребители
  • Pip
  • 2 мнения
  • Пол:Женски
  • Град:Пазарджик

Публикувано 20 септември 2008 - 20:01

Здравейте!
Имам си настолен комп. а от скоро се сдобих и с Fujitsu Siemens Amilo LA 1703 .Имам рутер безжичен EDIMAX BR-6204Wg .Успях с много усилия да го настроя ,и вързах към него компа. и лаптопа съм вързала ,но.... жично немога да се оправя как да го вържа безжично.Наскоро ми пратиха драйвърите за безжичното на лаптопа,но като пусна да си търси мрежа/на рутера съм дала Wireless енейбъл ,но пак не засича рутера.Изписва ми,че :

"Уйндоус неможе да конфигурира тази безжична връзка.Ако сте разрешили
на друга програма да управлява тази безжична връзка трябва да използвате нея."

Моля да ми помогнете,познанията ми в тази област не са големи.

#2 DarkWalker

DarkWalker

    Почетен потребител

  • Потребители
  • PipPipPipPip
  • 541 мнения
  • Пол:Мъжки
  • Град:Maina Town

Публикувано 20 септември 2008 - 20:50

Това значи, че си инсталирала отделна програма за управление на безжичната карта. Виж какво си инсталирала и ползвай нея :comp_virus:

 "Само две неща са безкрайни - Вселената и човешката глупост, като за първото не съм сигурен."- Алберт Айнщайн.


#3 icemans

icemans

    Cool As Ice

  • Потребители
  • PipPipPipPipPipPip
  • 2714 мнения
  • Пол:Мъжки
  • Град:Бургас
  • Интереси:Музика, Интернет, Компютри и тем подобни!

Публикувано 20 септември 2008 - 20:55

М да - тези драйвери които са ти дали са инсталирали и програма с която да управляваш картата.
„Онова, което Водолеите мислят днес, светът ще го мисли след петдесет години."

#4 ninka81

ninka81

    Новобранец

  • Потребители
  • Pip
  • 2 мнения
  • Пол:Женски
  • Град:Пазарджик

Публикувано 20 септември 2008 - 22:11

Направих да си работи с ХР-то но пак безрезултатно не открива мрежа?Някакви идей къде може да е проблема? Дори изписва- "Безжичната мрежа не е достъпна"

Този пост е редактиран от ninka81: 20 септември 2008 - 22:15


#5 corbin

corbin

    Потребител

  • Потребители
  • PipPip
  • 124 мнения
  • Пол:Мъжки
  • Град:София (преобладаващо)
  • Интереси:планинарство, музика, литература, колоездене, игри, живопис, философстване, забавления...

Публикувано 23 септември 2008 - 09:11

Здравейте! Аз имам сходен проблем - пак не мога да свържа стабилно лаптоп към рутер (ZyXEL) за безжичен нет, но поне при мен на интервали wireless-а се връща. Забива неспасяемо на един сайт, съм забелязал (flybulgarien.dk). Иначе спира и в произволни моменти. С кабел (LAN) няма проблеми. Лаптопа ми е HP Pavilion dv6000, Win Vista Home Premium 32-bit, конфигурацията ми можете да видите в прикачения файл. Преди около два месеца си инсталирах Hamachi (програма за свързване в мрежа на компютри посредством интернет, за Heroes of Might and Magic я използвам), но не съм сигурен дали и тя има дял в тези неприятности... :ph34r:

Прикачени файлове


Здрасти, слънце!...
http://ranitsa.blogspot.com/

#6 tiesto643

tiesto643

    Новобранец

  • Потребители
  • Pip
  • 2 мнения

Публикувано 26 декември 2008 - 01:12

кирилица


Този пост е редактиран от capnemo: 26 декември 2008 - 07:38


#7 Bushmen

Bushmen

    Потребител

  • Потребители
  • PipPip
  • 139 мнения
  • Град:Реп. Доминикана

Публикувано 26 декември 2008 - 01:17

Zdraveite,
Vzeh si Hp Pavilion nai novoto parche, no imam problem s wirelessa...
Namiram istochnici connectvam se no ne moga da vlqza v internet. Druga osobenost e 4e ne e ot BG.
Nqkoi ima li predstava dali trqbva da se opraqt nqkvi nastroiki i t.n. ?
Blagodarq predvaritelno :cheers: :P

а пробва ли да го кирилизираш.
Замествам за един месец izabel1 благодарение на един чорбар
Така ще да е първо заради една фуста го замествах после заради един гей сега заради комплексари .
Така ще е първите 100 години останалите на гръб.

#8 tiesto643

tiesto643

    Новобранец

  • Потребители
  • Pip
  • 2 мнения

Публикувано 26 декември 2008 - 01:25

а пробва ли да го кирилизираш.

кирилица


Този пост е редактиран от capnemo: 26 декември 2008 - 07:39


#9 aivanov

aivanov

    Потребител

  • Потребители
  • PipPip
  • 68 мнения

Публикувано 04 януари 2009 - 19:50

Направих да си работи с ХР-то но пак безрезултатно не открива мрежа?Някакви идей къде може да е проблема? Дори изписва- "Безжичната мрежа не е достъпна"

Справи ли се вече? Ако още неси - препоръчвам да поканиш приятел на гости с лаптоп - за да определиш да ли проблема е в рутера или ти е в РС-то. зада не се окаже че настройваш рутера пък то проблема в РС-то. Аз доста се мъчих с Тоshibata na sestrata с до сега си е с кабел но с моя става работи безжично. Toshibata e s Vista i samo това е проблема но нямам дискове за вистата и незнам как да я възстановя - но накрая ще мине на XP и ще се оправи,мисля..

#10 neo2311

neo2311

    Потребител # 127 999

  • Потребители
  • PipPipPipPipPipPip
  • 1417 мнения
  • Пол:Мъжки

Публикувано 04 януари 2009 - 20:42

Здравейте!
Имам си настолен комп. а от скоро се сдобих и с Fujitsu Siemens Amilo LA 1703 .Имам рутер безжичен EDIMAX BR-6204Wg .Успях с много усилия да го настроя ,и вързах към него компа. и лаптопа съм вързала ,но.... жично немога да се оправя как да го вържа безжично.Наскоро ми пратиха драйвърите за безжичното на лаптопа,но като пусна да си търси мрежа/на рутера съм дала Wireless енейбъл ,но пак не засича рутера.Изписва ми,че :

"Уйндоус неможе да конфигурира тази безжична връзка.Ако сте разрешили
на друга програма да управлява тази безжична връзка трябва да използвате нея."

Моля да ми помогнете,познанията ми в тази област не са големи.

Първо предположение от Делфийската сибила:
1.Имаш ли бутони за включване на връзката. Свети ли ти лампичката на уаърлеса?Обикновено бутона и лампичката са означени с един и същ символ.
2.Какви са ти настройките на рутера.Ако не е конфигуриран правилно,може това да е проблема.
3.Рутера и лаптопа може да имат различни регионални настройки,/работни честоти/ и тогава също няма да се видят.

#11 kerenata

kerenata

    Новобранец

  • Потребители
  • Pip
  • 2 мнения

Публикувано 29 ноември 2012 - 22:29

Здравейте на всички!Видях тази тема и реших и аз да си споделя проблема.
Случва се нещо много странно,в къщи имаме 3 лаптопа имаме си и рутер :) двата лаптопа безпроблемно си хващат безжичната мрежа,но моя не.Всичко е направено драйвери,настройки но не успява.Странното е че намира други мрежи,които са заключени,а тази която е в къщи не я намира!?!?!С кабела нямам проблем т.е жичния интернет,но ми трябва безжичния.Wireless-a си е включен имам си едно копче което свети когато е включен.Модела лаптоп е НР 530.Моля ако някой има представа какво му е да сподели.До преди 2 дена му нямаше нищо и изведнъж край с домашната безжична мрежа.
Благодаря предвартелно!!

#12 victor4y

victor4y

    Потребител

  • Потребители
  • PipPip
  • 91 мнения
  • Пол:Мъжки

Публикувано 30 ноември 2012 - 20:20

По главната тема ще кажа,че най вероятно лаптопа не се свързва с рутера понеже рутера има честоти на които предава сигнал... демек ако не се лъжа има 11 различни канала.Ако приемем че тези канали са стандартизирани и са подредени по 1 и същ начин на всеки рутер,то трябва да влезеш в настройките на рутера ,да отидеш на настройките на wireless-a и да настройш на 6-ти или 11 канал :)

Здравейте на всички!Видях тази тема и реших и аз да си споделя проблема.
Случва се нещо много странно,в къщи имаме 3 лаптопа имаме си и рутер :) двата лаптопа безпроблемно си хващат безжичната мрежа,но моя не.Всичко е направено драйвери,настройки но не успява.Странното е че намира други мрежи,които са заключени,а тази която е в къщи не я намира!?!?!С кабела нямам проблем т.е жичния интернет,но ми трябва безжичния.Wireless-a си е включен имам си едно копче което свети когато е включен.Модела лаптоп е НР 530.Моля ако някой има представа какво му е да сподели.До преди 2 дена му нямаше нищо и изведнъж край с домашната безжична мрежа.
Благодаря предвартелно!!

Виж си настройките на рутера,защото може би самия той дава само 2 ip адреса и няма място за 3тия лаптоп :)

#13 capnemo

capnemo

    Експерт

  • Глобални модератори
  • 30946 мнения
  • Пол:Мъжки
  • Град:Somewhere over the rainbow

Публикувано 30 ноември 2012 - 20:30

По главната тема ще кажа,че най вероятно лаптопа не се свързва с рутера понеже рутера има честоти на които предава сигнал... демек ако не се лъжа има 11 различни канала.Ако приемем че тези канали са стандартизирани и са подредени по 1 и същ начин на всеки рутер,то трябва да влезеш в настройките на рутера ,да отидеш на настройките на wireless-a и да настройш на 6-ти или 11 канал :)

Виж си настройките на рутера,защото може би самия той дава само 2 ip адреса и няма място за 3тия лаптоп :)

Защо не прочетеш какво си написал и да се опиташ да го осмислиш.
И не може да даде само 2 адреса, адресите могат да са 2, 6, 14 и т.н. но един от тях е за LAN gateway

#14 victor4y

victor4y

    Потребител

  • Потребители
  • PipPip
  • 91 мнения
  • Пол:Мъжки

Публикувано 30 ноември 2012 - 21:06

Защо не прочетеш какво си написал и да се опиташ да го осмислиш.
И не може да даде само 2 адреса, адресите могат да са 2, 6, 14 и т.н. но един от тях е за LAN gateway

Опитах се да обясня че рутера има 11 канала на които може да предава,моя лаптоп може да се свързва с рутера когато работи на 6тия канал а на другите ми пише точно същото като проблема на човека който е пуснал темата ;)

#15 capnemo

capnemo

    Експерт

  • Глобални модератори
  • 30946 мнения
  • Пол:Мъжки
  • Град:Somewhere over the rainbow

Публикувано 30 ноември 2012 - 21:09

Опитах се да обясня че рутера има 11 канала на които може да предава,моя лаптоп може да се свързва с рутера когато работи на 6тия канал а на другите ми пише точно същото като проблема на човека който е пуснал темата ;)

Да има ги каналите и клиента сам намира кой е канала. Смяната на канал се налага ако има много силни източници на излъчване в тази честотна лена

#16 kerenata

kerenata

    Новобранец

  • Потребители
  • Pip
  • 2 мнения

Публикувано 01 декември 2012 - 00:34

Благодаря за отговорите,но не съм много на ТИ и мисля,че нищо не разбрах :shy11: Искам да кажа че проблемът ми е от 3-4 дена преди това и трите лаптопа си хващаха мрежа,но не знам изведнъж нещо му стана на моя и край.А самият лаптоп си хваща мрежи но чужди и заключени. Каква е процедурата относно рутера,ако се окаже че е там проблема??

#17 Димитър 59

Димитър 59

    kaldata експериментатор

  • Потребители
  • PipPipPipPipPipPip
  • 2975 мнения
  • Пол:Мъжки
  • Град:Мадрид
  • Интереси:Компютри,аудио,видео,фото

Публикувано 01 декември 2012 - 11:56

Благодаря за отговорите,но не съм много на ТИ и мисля,че нищо не разбрах :shy11: Искам да кажа че проблемът ми е от 3-4 дена преди това и трите лаптопа си хващаха мрежа,но не знам изведнъж нещо му стана на моя и край.А самият лаптоп си хваща мрежи но чужди и заключени. Каква е процедурата относно рутера,ако се окаже че е там проблема??

Първо провери тук /Контролен панел\Мрежа и интернет\Управление на безжични мрежи/ ,дали фигурира!Ако поради някаква причина е премахната мрежата,после дори да е налична, уиндоус не я показва!Това може да се поправи с ръчно добавяне на мрежата(на същото място е функцията).

Когато не знаеш какво да правиш,прави каквото знаеш! Въпросите никога не са неудобни.Такива понякога са отговорите!


#18 Svetlio Tabakov

Svetlio Tabakov

    Новобранец

  • Потребители
  • Pip
  • 1 мнения
  • Пол:Мъжки
  • Град:Плевен-Мариански Лазни

Публикувано 12 декември 2012 - 14:50

Здравейте . Имам проблем,ще се радвам ако някой ми помогне.Преди седмица си взех HP pavilion g6 с windows 8 ,имаме още 2 лаптопа в къщи които са с win xp  та проблемът е че двата лаптопа се свързват без проблем с рутера на wi-fi  докато новия ми изписва че е свързан а интернет няма,появява се само ако го изключвам и включвам отново и то само за 2-3 мин. странното е че в магазина от който го купих го тествахме 2 пъти за по 20 мин  и wi-fi  работи супер.Надявам се че някой ще ми помогне,благодаря предварително.



#19 Boqn Ivanov

Boqn Ivanov

    Новобранец

  • Потребители
  • Pip
  • 19 мнения

Публикувано 17 септември 2013 - 16:58

някои да ми помогне не мога да се свъпйа кум рутера открива го но пи6е на ап 4е няма достап попо6тттт

 



#20 jonov

jonov

    kaldata маниак

  • Hardware Team
  • 5018 мнения
  • Пол:Мъжки
  • Град:Комощица
  • Интереси:От BLIZOO - бягай на далеч

Публикувано 17 септември 2013 - 17:31

някои да ми помогне не мога да се свъпйа кум рутера открива го но пи6е на ап 4е няма достап попо6тттт

Разбра ли някой въпроса ?

Това са децата на демокрацията :(







0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни