Премини към съдържанието

JinKazama

Потребител
  • Публикации

    99
  • Регистрация

  • Последно онлайн

Харесвания

25 Добра репутация

Всичко за JinKazama

  • Титла
    Редовен потребител

Информация

  • Пол
    Мъж

Контакти

  • Интернет сайт
    http://jinkazama.free.bg
  1. Здравейте, разбирам. Няма нужда от ресет на браузерите. Благодаря Ви много за отделеното време. Може да приключим темата.
  2. ОК, няма проблем. До по-късно
  3. Тази директория е моя Desktop. На него има един mbam-log-2016-09-03 (02-03-29).xml . Това ли е което ви е нужно? Malwarebytes не откри нищо. Направих ново сканиране за браузерни добавки с Avast. Въпросната Web Compat пак е там. Не съм пускал сканиране при рестарт. Желаете ли да пусна едно такова за да проверим дали ще мине този път?
  4. Ами всичко изглежда наред. До колкото си спомням, не съм променял никакви настройки.
  5. Здравейте, явно нещо не съм направил както трябва. Прилагам скрийншот защото не мога да намеря това за което пишете:
  6. 1. Не намирам AdwCleaner[C1].txt. Публикувам съдържанието на AdwCleaner[C0].txt # AdwCleaner v6.010 - Logfile created 03/09/2016 at 01:51:12 # Updated on 12/08/2016 by ToolsLib # Database : 2016-09-01.2 [Server] # Operating System : Windows 7 Professional Service Pack 1 (X64) # Username : sotirov - SOTIROV-PC # Running from : D:\sotirov\Desktop\adwcleaner_6.010.exe # Mode: Clean # Support : https://toolslib.net/forum ***** [ Services ] ***** ***** [ Folders ] ***** ***** [ Files ] ***** [-] File deleted: C:\Users\sotirov\AppData\Roami
  7. Здравейте, съмнението ми е породено от следните факти. Преди няколко дни сканирах с Avast за наличието на "зловредни" браузърни добавки. Avast намери една, която се казваше Web Compat и аз избрах опцията за изтриване. След няколко дни сканирах на ново и Avast откри същата добавка. Изтрих я пак. Вчера се повтори същото нещо. Вчера реших да направя едно сканиране при рестарт с Avast. Пробвах 2 пъти, като всеки път на около 4-5 процента, сканирането приключваше и компютъра се рестартираше. След това нямаше никакъв лог от сканирането. Ето и лога от FRST: Scan result of Farbar Recove
  8. Да. Същия тулбар като на 3-тата картинка. Само че вички бутони си седяха неактивни. И няма махане Махам го, на следващия старт на оутлука тулбара пак е там. Съжалявам че не направих скрийншот преди да го махна. Относно цитирането ... нищо лично. Просто реагирах на написаното там.
  9. Не знам какво са фиксвали с Outllok-а , но от както Avasta се ъпдейта до поледната версия, Outllok-a полудя. Постоянно крашва. Показа се някакъв неприятен и неработещ Avast тулбар отгоре и най-гадното е че не мога да го махна. Освен всичко друго, мейлите ми вече не се маркираха като прочетени след като ги отворя. Седяха си непрочетени. На няколко пъти показваше съобщение за грешка и при стратиране ... направо ужас !!! Почетох във форума на аваст и намерих следното решение на проблема: http://forum.avast.com/index.php?topic=100431.msg802844#msg802844 След като изпълних това което пише,
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване