Премини към съдържанието

carolin

Потребител
  • Публикации

    21
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за carolin

  • Титла
    Потребител
  • Рожден ден 2.04.1988

Информация

  • Пол
    Жена
  • Град
    Франция
  1. Аз наистина вече не знам, къде е проблема и къде точно (в коя тема) да търся решение. Сега ще обясня защо, когато звука ми изчезне, не става въпрос само за скайпа, а и за музиката и филмите и въобще всичко, когато дам с десен бутон на мишката долу в дясно на иконата за звука и прегледам настойките на микрофона, който не работи (в скайпа), през другото време не знам, (защото за друго не го ползвам) , но той постоянно е изключен и когато го включа и говоря, той от самосебе си,без да пипам нищо се намалява и изключва, след като пак го усиля и му махна "mute", отново започвам да говоря и той отн
  2. Не беше в скайпа, а в настройките, ама никога до сега не бях влизала там, за да ги променям, то само се е променило. Благодаря за помощта ти и се извинявам, ако съм загубила от времето ви с моя,т ака да го кажа- - елементарен проблем!
  3. На мен не ми дава грешка, просто примерно на скайп теста ми дава, че не съм свързала микрофон или че такъв няма. А когато отида на иконата за звука и дам с десен бутон и влезна в устройствата, иконата на микрофона е с зелена чавка, в смисъл че го има, ама не работи.
  4. Направих всичко на ново, пак деинсталирах драйвъра и после пак го инсталирах, но резултата е същия. Имам вече звук, но ми пише, че не съм свързала микрофон...Проблема в същия драйвър ли е, защото преди имах микрофон ,но нямах звук?
  5. Деинсталирах ги, и после рестартирах, после нямаше звук, обаче не беше нужно нищо да инсталирам, то си даде че само си търси устройства и се оправи самичко. Много благодаря за помощта ти! ох, сега вече почва да ме хваща срам... появи се друг проблем, сега вече имам звук, но микрофона не работи, ама въобще...
  6. Пробвах, свалих ги и преинсталирах този за звука, преинсталацията мина ок, но след рестарта windows зареди с обичайната мелодия, но след това няма никакъв звук.
  7. модела е sony vaio,VGN-CR21Z еми не знам от къде да намеря и дали всичките трябва да ги преинсталирам, опитах да потърся само този за звука и намерих,но когато започнах да го инсталирам и ми даде,че инсталацията не може да бъде завършена.
  8. Добър ден, Вие и друг път сте ми помагали и аз реших пак да търся помощ тук. Така, след като компютъра ми беше в сервиз и покрай прегряването,което си му беше проблем,ми преинсталираха windowsa, обаче след това той хубаво вече не прегрява и не гасне,но се появи друг проблем,всеки път (аз съм с лаптоп) , когато му изключа захранването и остане само с батерия и му изчезва звука, след това ако не рестартирам няма как да се оправи. Обаче проблема не се появява ако съм пуснала музика например и го оставя с батерия,така си е ок. Аз лично не разбирам. Положението до тук е търпимо, но днес стана по з
  9. много ви благодаря на всички за помоща и за търпението,надявам се след доста четене да започна да разбирам малко повече вече и да е по лесно да ми се обяснява ако пак имам проблем страхотни сте
  10. като премахна проблемите,след това ще ми изчезнат ли хиксоветеот там или ще си ги има,защото махнах от Add and remove programs това което трябва,рестартирах,но там пак няма промяна,хиксовете си стоят.Да не би да не правя нещо както трябва (съжалявам,но нищо не разбирам от компютри,а и като ми пише всичко на френски,още по зле )
  11. благодаря ти,оказаха се няколко програми,повечето мога да махна от "add or remove programs",но там където имам най-много хиксове пише,че е от update for windows Vista (превеждам от френски,дано е правилно ),та това точно може ли да ми кажеш от къде да го махна,мерси предварително!
  12. когато направих каквото ми каза ми излязоха много червени хиксчета и удивителни,опитах се да направя screenshot,за да видите какво ми излезе,но не мога да го прикача (за първи път ми е...),ще опитам пак да го кача прикачих го,ако не се появи ще опитвам докато стане
  13. да,точно както си написал,така изключва.А за захранването не знам,на съквартирантката ми лаптопа е включен към същата мрежа и при нея няма проблем (ако това имаш предвид де )
  14. да,той ми гасне по всяко време,понякога в процес на работа,понякога дори като го включвам и започва да зарежда windowsa и загасва. и после пробвам пак да го включа и след като този път зареди началните програми и пак загасва, и след като примерно пробвам отново минава време в което всичко е наред и по средата на нещо, което си правя,пак загасва, и така си "играеме" по цял ден.
  15. след като си изтеглих Еверест ми изписа следното temperatures CPU- 46 CPU1- 43 CORE1 CPU1- 43 CORE2 GPU diode- 57 voltage values CRU Core- 0.95V а долу в дясно пише ТТТТ 43 46
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване