Премини към съдържанието

fool

Потребител
  • Публикации

    6
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

1 Последовател

Всичко за fool

  • Титла
    Новобранец
  • Рожден ден 8.08.1985

Информация

  • Пол
    Мъж
  1. Благодаря за мнението, прав си че е много важно да не грее . И според мен за тези пари си заслужава.
  2. Здравейте, Искам да си взема лаптоп, гледам, че MSI предлагат ниска цена за сносни машини. А понеже един път вече се прецаках така искам да ви попитам: Някой дали е работил с такива и как са в preformance и издъжливост. По специално модела Megabook VR601. Благодаря предварително
  3. fool

    Проблем с видеокарта ATI Mobility 9700

    Казаха ми, че няма да се оправи видеото защото е запоено за дъното. Да ви попитам пак защото не знам много за лаптопите. Има ля някакъв стандарт за дъната, за да мога да го заменя с друго, но не от същия производител.
  4. Според мен трябва да мериш големината на видеото в БИОС. Там би трябвало да има настойки. Нензам дали съм прав, но мисля, че трябва да е така.
  5. fool

    Проблем с видеокарта ATI Mobility 9700

    Беше се събрал прах и то доста затова го почистих но след като нямаше и минимално подобрение го занесъх на специалист. Той каза че проблема е в паметта на видеото и ми предложи 2 варианта: 1. Да се опита да я оправи като шанса да се оправи е 50/50 (според него). 2. Да се търси нова видео карта. Което аз вече се опитах да направя но без успех, защото нито един от магазините за РС в Пловдив (не съм ги обикалял всичките), не пожела да ми продаде само видео. Понеже не съм 100% компетентен искам да попитам видео картите на слот ли са защото аз като го разпечатах никъде не видях такова нещо. А и сребърната паста на чиповете е изчезнала доста одавна
  6. Здравейте, значи проблема ми е следния: Видео картата при зареждане на операционната система(а от известно време и при вкл.) се появяват артефакти. Първоначално реших проблема с използването на ATi Tools като намалих работната честота от 410MHz(Default) на 166МНz, но от няколко дни и това не помага. Конфигурацията е следната: Sager D870P / CPU P4 3.0GHz s.478 / Video ATI Mobility 9700 AGP 8x, 256/128 / RAM 1GB DDR 400MHz. Предполагам че проблема се дължи на прегряване, но не съм сигурен. Ако някой може да помогне, ще съм много признателен. Благодаря ви предварително!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.