Премини към съдържанието

solid snake

Потребител
  • Публикации

    137
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за solid snake

  • Титла
    Редовен потребител

Информация

  • Пол
    Мъж
  • Град
    Бала
  • Интереси
    Autodesk Maya, 3ds Max, Softimage, Mudbox, Toxik, Realflow, Photoshop, After Effects, Premiere

Контакти

  • Skype
    hristo_k_13
  • Интернет сайт
    http://hdbox.bg/index.php
  1. Каква видео карта ползваш и какъв процесор? Дай малко по-подробно за да се ориентирам към проблема ти.
  2. F2 за да влезеш в настройките на плеера и виж снимката.
  3. Ползваш ли допълнителен кодек към него,Десен на екрана на включен плеар->Видео(Разширени)->Обработка на видео-> маркираш примерно "VMR9 Без обработка(качествени субтитри)". Или ресетни настройките си.
  4. Какъв е формата на видео файла, правил ли си допълнителни настройки на плеера, конфигутрация на печката (компа) или дъската за мезе (палтопа).
  5. Промени тивито то да е първичен екран а монитора вторичен от свойства на екрана, по-късно ще ти дам друг отговор ще проверя в настройките на плеера http://www.kaldata.com/forums/public/style_emoticons/<#EMO_DIR#>/sad.gif
  6. Ultra video convert, boilsoft това са моите фаворити има ги на всякъде където не трябва да са
  7. Десен бутон върху kmplayar, от падащото меню даваш на "Екранно управление/Не запомняй съотношението на страните". След това натискаш цифра "5" но тази която е от дясната страна на клавиатурата, а не тази над азбуката.
  8. Проблема е в настройката на winamp виж на снимката какво да премахнеш. след това затваряш winamp и пак си нагласяш с кой плеер да ти се отваряш файловете. Слагаш версия на kmplayer 1433 или по-нагоре, но преди да го инсталираш стартираш интернет експлорер (важно е) и влизаш abv.bg или vbox7.com или hdbox.bg и инсталираш добавката на adobe flash player. Защото плеера има медийна библиотека с визуализация която иска да имаш флаш плеера, и нещо важно като инсталираш kmplayer го инсталираш по подразбиране без да добавяш отметките winamp плъгините.
  9. При мен отметката си стои но не ми дава грешка, да не би да ползваш програма коята да ти показва субките да не са на маймуница?
  10. Искам снимка на грешката за да знам с какво да ти помогна.
  11. А с winamp пробвал ли си да заредиш толкова много песни, ако ли не опитай но, може пак да се получи същия проблем. Една от причините може да е ако използваш 32 битова архитектура на os, и да запълваш физическата и виртуална памет. Все пак плеера е 32 битов, още няма 64 но да се надяваме да излезе съвсем скоро, това е само предположение за проблема ти. С друго не мога да ти помогна. Относно снимката която си предоставил: това е надписа че нямаш създадена библиотека с музика или др. Като си пуснал филма с двд натисни Ctrl+Alt+E и виж да ли ще го снима. Ако си с Виста и
  12. Отваряш интернет експлорър и си дърпаш адоб флаш плеиър ( ако не е инсталиран), деинсталираш кмплейер и го инсталваш на ново. Но, ще го инстлираш като default или по подразбиране без да слагаш отметките които са махнати( ако си с виста или 7-ца трябва да е някоя от последните версии).По другия въпрос не мога да ти отговоря, защото не ми се е налагало да ползвам така опция.
  13. Виж как са асоцирани моите файлове и виж опцията за тяхното стартиране
  14. Опитай друг видео файл с H264 за да видиш дали пак ще имаш същите проблеми. Бях изтеглил филм с H264 и имах същия проблем но се оказа че, файла е повреден.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване