Премини към съдържанието

doli2

Потребител
  • Публикации

    19
  • Регистрация

  • Последно онлайн

Постижения на doli2

Чирак

Чирак (3/21)

  • Сътрудник Рядка
  • Първа публикация
  • Пет години във форума
  • Тринайсет години във форума
  • Дванайсет години във форума

Нови значки

0

Репутация

  1. Значи водейки се от съветите ви смених имената на всички картинки,качих отново сайта /картинките са в папка imagres/,но проблема си остана.Освен това се появиха и няколко нови-първо отваряйки сайта все още ми показва стария сайт,второ-това,което е писано на кирилица ми излиза като иероглифи и трето-мисля,че проблема е в компа ми,защото кликвайки на индекс файла от компа ми отново не се показват картинките,а кликвайки само на картинката тя се вижда.Продължавам да чакам помощ.
  2. Здравейте знаещи.Търся помощ за следния проблем.Значи опитвам се да кача едно малко,детско сайтче във freehosting.bg.Сайта е правен с Web Page Maker.Та...мисля,че съм качила всичко правилно на сървъра,но картинките не се виждат-ето нагледно какво излиза-http://www.denis.freehosting.bg/.Има ли някой,който би могъл да ми обясни какъв е проблема?Благодаря предварително.
  3. Ако щеш да кажеш и къде се намира това Install Applications ще е добре.До сега се рових да го търся,но.... Между другото телефона ми е на бг.
  4. Хей,никой ли не може да обясни как става качването на речника.Все още нямам речник в телефона си.
  5. Нещо не става номера.Свалих ги,качих ги в телефона и като кликна на тях ми изписва,че формата на файла не се поддържа.
  6. благодаря,но като разархивирвам файла ми изписва..........drine not exist.Нещо аз ли правя грешно-незнам.Имаш ли идея защо е така?
  7. Лаптопа ми е модел:X58L-ASUS.Шума е постоянен,а за скайпа-аз чувам прекрасно,но мен не ме чуват.
  8. Лаптопа ми е с windows 7.Проблема е в следното: звук си има,но шуми доста и при включване на скайпа аз чувам нормално,но мен не ме чуват.Пробвах с настройките на скайпа,сравнявах настройките с друг лаптоп със същата операционна система,при което се оправи,но след рестарт отново се появи стария проблем.Така,че търся помощ от знаещите.Благодаря.
  9. Всъщност проблема със зарядното е от вчера и от тогава стои включен в мрежата.Преди това си е ползван нормално. Благодаря ви много!Проблема е отстранен благодарение на насоките,които получих.Батерията се е разместила,след като я извадих и поставих отново проблема изчезна.Още веднъж благодаря.
  10. Да,батерията си е на место.Показва ми,че е заредено на 99%,но всъщност цифрата изобщо не се променя,вероятно защото постоянно е включен в тока.
  11. Помощ!Ако някой знае да помага.Включвам зарядното,лаптопа се зарежда нормално,но в момента,в който извадя зарядното,компютъра ми се изключва и без зарядно немога да го включа.Благодаря предварително.
  12. Здравейте знаещи.Има ли някой,който може да ми обясни как се качва видеоклип в сайт.Благодаря предварително на отзовалите се.
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване