Премини към съдържанието

ru4kata

Потребител
  • Публикации

    114
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

1 Последовател

Всичко за ru4kata

  • Титла
    Редовен потребител

Последни посетители

3425 прегледа на профила
  1. Току що инсталирах тая програма и ми прави впечатление че вяма лента с менюта първо, и второ, че не отваря отметките в нови табове автоматично.... При лисицата има табмикс и може да се направят настройки. Тук има ли как да стане и може ли да се покаже лентата с менюта? Как мога да настроя програмата да отваря всички адреси нови табове?
  2. А защо не е така при всички потребители? При някой си старата версия...
  3. Това го правих, но после като натисна чат пак си излиза същото прозорче... Не се решава така проблема
  4. Имам следния проблем. Когато натисна бутона за чат във фейсбук не се отваря както беше преди, а излиза допълнително прозорче в дясно и там са почти всички абонати, а не само тези на линия.... Явно нещо по настройките но търсих и никъде не намерих начин да го възстановя. Ако знаете как да го оправя това моля пишете ми тук или на скайп lakokara4a_r_p Да не говорим, че даже ве ми показва точното число на хората които са на линия за чат, а само има една единица... Изобщо защо трябва да излизат всички абонати? Не може ли да се появяват само тия на линия които са? Така беше преди. Благодаря предварително
  5. Преди няколко дни си отиде оригиналната ми батерия за лаптопа. Поръчах си от интернет нова 7200 Mah. Всичко е супер и си работи прекрасно с изключение на индикатора за самата батерия. Батерията е заредена на 100% а индикатора мига през около 2 секунди. Дори когато компютъра е изгасен и не работи индикатора продължава да мига. Просто няма логика като нищо не работи тоя пуст индикатор да ми мига цяла нощ... Имате ли представа от какво може да става така и как мога да го коригирам? И ако не мога да върна ли батерията която купих? Тя не е оригинална на Dell, но съответства на модела и си пасна идеално. Всичко работи и държи много време с изключение на проблема с тоя индикатор.
  6. Момчета, аз съм престъпник не съм боднал буксата в ТВ аут и чакам сигнал. Пак добре че изобщо имаше направо престъпник да ви занимавам толкова време с простотията.... благодаря за съветите и за отделеното време. задължен съм на всички и приятна вечер
  7. чисто нов кабел купен от офиса на Булсатком и хубави букси. въпреки всичко шума в картината остава. сега сменявам каналите подред но няма да се получи вече съм сигурен. писах и на скайпа но вчера никой не отговори. продължавам да се боря и почвам вече да се поядосвам леко
  8. утре ще купя нов кабел и ще пробвам. дори ще го взема готов а няма аз да го връзвам. и ще ви кажа резултата. дано е от кабела защото друго не ми идва на ум
  9. Картината се подобри значително след намесата с промянатан а канала но все още не е като на този телевизор в кухнята. може да се гледа, но се чудя откъде идват проблемите. всъщност само Е36 ли трябва да променя или и менютата от дясно на екрана?
  10. Ще се оправя. ще сменя канала на приемника и ще пробвам Благодаря, да видим ще стане ли
  11. Въпроса ми е следния. В съседна на кухнята стая сложих едно 14 инчово телевизорче да си гледам по някой път и там. Не ми трябва приемник за там. Пуснал съм си кабел от кухнята и от приемника там ще си задавам каналите. Дето се казва направих всичко, но картината на 14 инчовото телевизорче снежи силно. Сега ще обясня какво съм вързал. Телевизора в кюхнята си е свързан със скарт а използвам антенния изход на приемника за да пусна сигнала и в другата стая... Сметнах че може скарта да пречи и го изключих от приемника оставяйки само антенния кабел водещ до малкото телевизорче, но снеженето си остава.... В тоя момент остава само малкото телевизорче и проблема си го има. А телевизорчето си работи, защото си купих плазма и то стана излишно, но преди това си работеше в кухнята без проблем. Смених и буксите на кабела но не е от него. Проблема е друг и на знем какъв Дайте някакви идеи, че честно казано аз блокирах Уж връзвам всичко а това снежене е много дразнещо. Нали вземам сигнала от приемника който дава същия и на телевизора в кухнята, а там проблем няма...
  12. Не. Макар че това не е причина. На другите компютри пускам и скайп и никога не е имало подобен проблем. Звука е като при откриване на ново устройство Не слагам абсолютно нищо на компъра и пак го има...
  13. Предполагам че проблема ми е хардуерен, затова и пускам тук темата. Когато компютъра е пуснат и работи често се чува звук, като от включване или изваждане на USB устройство. Разбира се не съм поставял нищо през това време. Нмама представа защо излиза тоя звук, но когато се гледат филми и се появи не е приятно, а така също и картина замръзва за секунда. След това всичко си работи безупречно до следващото включване... Имате ли представа защо се появява звука и как мога да го спра?
  14. Благодаря много. Но се появи още един проблем. Като имам линк за сваляне или прослушване някъде и като го натисна вместо да ме пита какво да прави направо отваря някакви йероглифи. Поне да тръгваше да сваля а то не. Изкарва само надписи на шльокавица без възможност да свалям или прослушвам примерно файла. това пък как мога да го оправя.
  15. От вчера ползвам Опера и имам един въпрос за програмата. Има ли възможност като при Мозила за връща отново вече затворени табове? Може да се сетя и друго по-късно но в момента това е основното което ме интересува защото при Мозилата го има а тук не го виждам никъде Благодаря предварително за помощта
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...