Премини към съдържанието

ktborisov

Потребител
  • Публикации

    84
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ktborisov

  • Титла
    Редовен потребител

Последни посетители

2470 прегледа на профила
  1. Здравейте, Благодаря за отговора. Това ли имате предвид ?
  2. Зададох настройките на андроида. - няма промяна. НЕ намирам в тъпия им рутер към коя мрежа се връзва тела. Имах един кабел и директно вързах от рутера към лаптопа. Веднага намери телефона и се върза с приложението. Проблема е само когато е на Wifi... Даже, като вкарах кабела намери всички устройства в мрежата (телефони, тв и т.н.) Странно ми е , че когато съм на уай фай и не може да се върже с телефона, но пингна от компютъра телефона -няма проблеми. Пробвах и с телнет да достъпя порта на приложението през уай фай и не става. С кабела резултата е друг.
  3. Пробвах с wnetwatch и не вижда телефона. В една мрежа са само рутера и лаптопа. Взех паролата за рутера ... в настройките за защитната стена няма опция за изключване. Low Медиум и Хай. Подразбиране е цъкната на LOW> ?:(
  4. Благодаря колега. И аз мисля, че проблема е в рутера, но не мога да се логна. Вивакомско ZTE и нямам юзър и пас трябва да им звъня да заявя промяна по рутера. Не искат да му изключат файър уола попринцип. Навсякъде мога да си оправлявам мишката на лаптопа през телефона, само вкъщи не...
  5. Да колега. Инсталиран е. Само в мойта мрежа не работи. Ако ги кънектна към друга мрежа се връзват.
  6. Здравейте, Моля за малко помощ. Проблема е следния. Опитвам се да вържа APP от телефона Remote Mouse към лаптопа (win10x64) , но не ми дава. Мрежата ми е на Виваком през рутер. Свързвам телефона и лаптопа към рутера. Телефона ИП 192....3 ,Лаптопа ИП 192.....5 но винаги съм на неуспешно свързване. Махнах файъръола отворих тъпите портове дето ги иска APP-a и пак не става. Пробвах да се закача към друга мрежа - всчико е наред. Нещо от скапаната мрежа на ВИВАКОМ Е сигурно, но не ми идва идея вече... Всъщност и с microsoft remote desktop е същото ..., когато съм в домашната мрежа просто не се свързва. Моля ако някой се е сблъсквал или има опит с подобна тъпотия да удари едно рамо. Мерси
  7. Здравейте. Имам един въпрос. Имам рутер Linksys WRT-120N с който бях доста време и бях доволен. Реших да мина на 300mbps и си купих D-Link DIR-615. Сега оначе с новия рутер се оказа, че мямам обхват в кухнята. Опитах се да направя единия repeater, но и двата нямат такава функция. Въпроса ми е каква антена да си купя за да имам обхват и в кухнята? http://www.emag.bg/nasochvascha-omni-antena-tenda-v-treshna-7dbi-konektor-rp-sma-d2407/pd/D4ZSJBBBM/ Тази ще стане ли? Как се слага? Развърта се една от стандартните антени на рутера и се закача на нейно място ли? Мерси
  8. Здравейте. Вчера взех въпросната тенда и имам следния проблем. Кабела на нета -> в WAN порта на Tendata -> Пач кабела в порт номер 1 на рутера -> и от там в компютъра. Internet explorer -> 192.168.0.1 -> греда ( пробвах и с друг браузър) Махнах настройките на нета от Local Area Connection-a и го пуснах на obtain IP address automatically. Пробвах и без кабела на нета директно с пач кабела от тендата в компа и пак неще. Кабела, който ползвам от рутера към компа има ли значение дали е прав или кроснат ? Някой ако има предложения ще съм благодарен Windows 8.1 64b а нета е от Мегалан (mtel)
  9. Пичове, ползвам линукс но с гном. Днес реших да пробвам хфце-то , и ме дразни , че немога да открия опция с която да си направя панела прозрачен. ( става въпрос за стандартния панел с часовника, мрежата , абе тоя дето е от горе В гнома беше -> десен бутон -> настройки -> Фон -> Прозрачност Ако някой ми каже при xfce как седчт нещата ще съм благодарен. Ubuntu 10.10 with XFCE
  10. Пичове искам да попитам следното: Имам 2 бр ЕЕЕ РС-та , но имам проблем с регистрацията в http://www.asuswebstorage.com/. След като се регна и ми пише Account Type: Free Account, което значи,че имам 1ГБ място на сървара им. Цъкам Upgrade да си регна ЕЕЕ-то за да може да си сменя типа на акаунда и да ползвам по-голямо пространство, но не става. Някой може ли да ме светне как става тояя номер ? Мерси. http://www.asuswebstorage.com/activeinfo/ - тука проблема ми е,че съм с Убунту , но вече съм я направил тази процедура.Качил съм ASUSWebStorage2.2.0.9 и си се кънектвам но има само 1 ГБ. 2. За уиндоуса пак същата греда. МЕрси!!
  11. ktborisov

    Puppy linux и ЕЕЕ РС ?

    Ако можех според тебе щях ли да питам? ти как мислиш ?
  12. ktborisov

    Puppy linux и ЕЕЕ РС ?

    Пичаги, готово сложих Слакса и върви идеално. Благодаря. Искам да попитам за да не правя нова тема как да си подкарам Wireless-a? Под скапаното XP върви без проблеми, но на Слакса ми казва No wireless network found. Mersi!
  13. ktborisov

    Puppy linux и ЕЕЕ РС ?

    Колеги, привет. Интересува ме как да инсталирам Puppy-то на флашка или SD-карта и да е bootable? Имам едно ЕЕЕ РС, на което искам да му сложа Puppy пробах с http://skss.learnfree.eu/archives/1053 обаче ми пише, да сложа правилната медиа. Давам му от биоса да бутва от removable media, но не желае Мерси.
  14. Извинявам се за непълния пост... Еми колега, мерси 1 ва точка я оправих вече има нет. http://users.skynet.be/chricat/SweexCam.html уеб камерата е тази... ?! 3.та точка опрравена ...
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване