Премини към съдържанието

gamencerista

Потребител
  • Публикации

    77
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за gamencerista

  • Титла
    Редовен потребител
  1. Здравейте, телевизора вече е отремонтиран. Едната подсветка се е скапала и е подменена с нова. Взеха ми 67 лв. Не знам как е като цена. Стори ми се окей.
  2. Със сигурност утре ще го закарам до сервиза. Намерих някакви лед подсветки в сайт за продажби по 20 лв броя. Дано да успеят да го оправят.
  3. Здравейте вчера единия телевизор го намерих изгаснал. При пускане показва картина за секудна и гасне. Имах преди време този проблем с монитор на Самсунг, в сервиз казаха че било подсветката, но ремонта щял да струва повече от нов монитор. Телевизора е Финлукс, лед технология. Един авер каза че можел да се оправи с лед лента и ремонта да бил 50-60 лв, а не 200 както ще кажат в сервиз. Някой наясно ли е дали има нещо вярно в това.
  4. Еми изискванията мисля че ги покривам Минимални Изисквания: System: Pentium 4 1.5MHz or equivalent / amd 1.49 ghz RAM: 256 MB / 512 mb ram Video Memory: 64 MB / 256mb Hard Drive Space: 1500 MB / no comment Драйверите не са последните от сайта на ати, а директХ е последния от този сайт. Уин-а е инсталиран преди няма и месец. сега сложих и последните драйвъри от сайта на ати и пак същото.
  5. Здравейте момчета с едни приятелчета решихме да поцъкаме наново Empire Earth 2, инсталирах я, всичко точно, пускам, текат клипчетата и показва черен екран а аз чувам музиката на менюто. Тествах с DirectX-a показа товав : Direct3D 8 test results: Failure at step 29 (DrawIndexPrimitive): HRESULT = 0x8876017c (Out of video memory) Direct3D 9 test results: Failure at step 29 (DrawIndexPrimitive): HRESULT = 0x8876017c (Out of video memory) Компа е старичък но пък и играта не е нова, 512 рам, ати 9550 256 мд, семпрон 1.5 е cpu-to. Идеи от къде се създава този проблем.
  6. Аре де хора, никой ли не е срещал такъв проблем. СЕга преинсталирах Windows-a и никакъв ефект. Картата на друг комшютър свири 2 часа без проблеми, сложих ли на моя и започна забиването. Дъното ми е AS Rock KT600
  7. еми като сложа диска на дъно показва VIA, a тва Ultra DMA mode на ХДД-то е Available, на СД-то нема такова
  8. Днес ми я смениха в магазина и сега като я инсталирах с драйвърите от диска пак забива жестоко, дори повече от предната.
  9. Същото бате и с тоя драйвър, освен да правя рекламация на картата ?!?
  10. ами аз съм с 1вия който е на сайта
  11. опа, ето това е модела SPEEDLINK SL-8871-SRD пробвах на вградената на дъното карта няма такива проблеми
  12. Здравейте смених си звуковата карта и сега като пусна филм или някой клип в нета доста често звука забива за 1-2 сек и е хипер неприятно. Звуковата карта е Speedlink SL8771 уж е само за Виста, ама намерих драйвър за ХР и не мисля че това трябва да е проблема
  13. Дъното е ASRock KT600. Ама много скъпи тия памети на 400мхз
  14. Дъното ми поддържа до 400МХз рам, мога ли да му сложа по-бърза и тя просто да работи на 400 ?!?
  15. gamencerista

    Windows 7 на слабо PC

    От 30 минути съм с Ultimateр държи се доста добре, но се усеща леко забавяне. Basic-а по-лек ли е ? Игри играя само ЦС 1.6 така че не е голям критерий.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване