Премини към съдържанието

kraskoval

Потребител
  • Публикации

    64
  • Регистрация

  • Последно онлайн

Харесвания

5 Неутрална репутация

Всичко за kraskoval

  • Титла
    Редовен потребител
  1. Да, забравих да напиша, че перката на вентилатора на CPU-то се върти при пускането на компютъра. Проблема не се е появил след механични интервенции, а по време на нормална работа с компютъра - малко след зареждането на Windows/по време на стартирането на програмите/, компютъра загасва внезапно.
  2. Здравейте! Въпросът ми е за проблема описан в заглавието. След появата му и чрез последователно отстраняване на CD-ROM, видеокарта, HDD и RAM памети проблема остава - т.е при свързани само Дънна платка/ASUS A7N8X-X/ и CPU /AMD ATHLON XP 2400/. Пробвано е и с друго захранване - с него компютъра не се изключва, обаче периодично се чува писукане. И с 2-те захранвания монитора не тръгва да се пали. Явно проблема е или в дънната платка или в CPU-то -въпросът ми е има ли начин да определя в кое от двете е?
  3. Въпроса е приключен. След Rapair, а след това и пълен преинстал. Много благодаря за отделеното внимание!
  4. На мен ми е още по-неприятно, за това че ви отнех доста време. За съжаление обаче нещата се развиха в още по-неприятна светлина - снощи компютъра не поиска да се изгаси с Shut Down и се наложи да го изгася от копчето. На сутринта обаче при зареждане компютъра зависва на синия екран с логото на Windows. Опитах повечето възможни опции при стартиране след F8/Safe mode, Last known good config., и т.н/ обаче все зависва на синия екран. Въпроса ми е какви са ми алтернативите, освен преинсталиране. Дали имам вируси според вас/след всичките тези проверки би трябвало да нямам/ на C или другите
  5. Не ми даде опция за стартиране "Run as administrator", затова го пуснах с Open. Тръгна, но ситуацията е същата. Ето няколко screen-a: Ако искаш можем да закрием темата с една препоръка от твоя страна за друга антивирусна...
  6. Ами при първото пускане през INHERIT.exe прекарах всички *.exe от папката ..../Avast5, но нямаше резултат.
  7. Готово: Running from: C:\Documents and Settings\Krasy\Desktop\Win32kDiag.exe Log file at : C:\Documents and Settings\Krasy\Desktop\Win32kDiag.txt WARNING: Could not get backup privileges! Searching 'C:\WINDOWS'... Cannot access: C:\WINDOWS\hsperfdata_SYSTEM\768 [1] 2010-05-11 16:50:07 65536 C:\WINDOWS\hsperfdata_SYSTEM\768 () Finished! Win32kDiag.txt
  8. А ти ще назовеш ли някоя държава(но не от типа "град-държава") с подобно покритие (80-90% HSDPA), просто ми стана интересно къде могат да си го позволят това?
  9. Изпълних и това, обаче пак не тръгна Avast-a, рестартирах даже, но все същото съобщение излиза....
  10. Не ми дава да го запиша в C:\Program Files\Alwil Software\Avast5 П.П Не знам дали е нормално след изчистването с ATF Cleaner, но забелязах, че хисторито и паролите от Опера не са изтрити
  11. 1. Изпълних предписаното и изпратих quarantine.zip на посочения мейл. 2. Не разбрах дали тези логове искате отново: - virusinfo_syscure.zip - virusinfo_syscheck.zip - лог от HijackThis (т.2.3) - лог от Malwarebytes' Anti-Malware (т.2.2).?? 3. Не чуствам проблеми по системата, но Avasta все още не тръгва
  12. Извинявам се за неточността: virusinfo_syscheck.zip virusinfo_syscure.zip
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване