Премини към съдържанието

forester

Потребител
  • Публикации

    4
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за forester

  • Титла
    Новобранец

Контакти

  • Twitter
    hadzhikostov
  • ICQ
    45866964
  • Интернет сайт
    http://
  1. forester

    Visual Radio в България?

    Цитатът е от 2005-та, така, че трябва вече да е по-масово. Доколкото разбрах, за да работи е необходим WAP достъп.
  2. forester

    Visual Radio в България?

    Радиото в телефона ми (Нокия 6151) има функцията "Visual radio". Предполагам, че е нещо като RDS, но по-съвременно и предлагащо много повече информация. Така и не успях да открия радио в София, за да го видя в действие. Някой знае ли наше радио, което излъчва т.нар. Visual Radio?
  3. forester

    Къде мога да си кача free IPB форум ?

    Из фрий сървърите има напълно кракната и работеща версия 2.0.4. Но ме гризе съвестта, че е незаконна да остана ли със законно безплатната 1.3 ?
  4. Преди 2 месеца взех PC втора употреба (Duron 1.2, 256 DDR, GF MX 440 64 MB, дъното е Asus, XP Professional SP2). В началото се рестартираше сам. Оказа се, че перката на процесора не върти постоянно и той е прегрявал. Смених перката и проблема се оправи. От известно време обаче компютъра просто угасва, все едно някой вади щепсела от контакта. И отказва да тръгне, докато не извадя кабела от захранването и го пъхна отново или не задържа продължително стартовия бутон. И това го прави по всяко време - докато пиша писмо или слушам Winamp. Но все по-често започна да го прави още в първите минути след старта. Преинсталираx с XP Home Edition SP1, без разлика, дори угасна по време на самата инсталация. Угасна дори и като зареждах Slax LiveCD...Друг път директно се рестартира. Понякога чувам странен звук като прискърцване, но не мога да определя дали е от харда. Тогава не гасне, а след около 10-15 секунди просто увисва, дори Ctrl-Alt-Del не помага и не ми остава нищо друго освен твърд рестарт. Човека, от който го взех, ме посъветва да сложа перка на вентилатора на дъното, който да охлажда чипсета. Това не съм го направил още. Не мисля, че не е от тока в нас, защото работя със старото пц на същия контакт и нямам проблеми. Компа е сканиран с Kaspersky, не откри нищо. Пък и ако беше вирус, няма да го прави след формат, и то по време на преинсталацията? Възможно ли е захранването да не прави добър контакт някъде? Могат ли да имат нещо общо ИДЕ кабелите, защото забелязах, че флопито ми не работи, а когато го сложих на стария, си работеше... Всичко това ме кара да мисля, че проблема е хардуерен, затова и поствам тук темата. Ще съм благодарен на всякакви идеи, защото пц-то просто не става за работа и е много досадно..
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.