Премини към съдържанието

SpaRkY.

Потребител
  • Публикации

    165
  • Регистрация

  • Последно онлайн

Харесвания

-14 Много лоша

Всичко за SpaRkY.

  • Титла
    Почетен потребител
  • Рожден ден 23.06.1995

Информация

  • Пол
    Мъж
  • Град
    ZVeRiNo

Контакти

  • Skype
    petter.petrov
  • Интернет сайт
    http://
  1. Търся една сръбска песен. Ето откъс от нея: https://soundcloud.com/peter-p-petrov/search-this-song
  2. Търся тази песен от доста време https://soundcloud.com/peter-petrov-16/voice-001
  3. Здравейте! Дайте предложения как да увелича сигнала от рутера TP-LINK TL-WR841N. Искаше ми се с външна антена, но мисля че на този рутер не може да се подменят оригиналните.
  4. И аз, ако може да се сдобия с покана.. )) За някой от тези тракери: hd-torrents.org bit-hdtv.com hdbits.org hd-bits.ro email: [email protected] Благодаря предварително
  5. компа се оправи след като смених пастата.благодаря на всички за мненията !!!
  6. Днес погледнах температурата и тази на процесора не падаше под 95 градуса.Реших да го сваля и вижте как изглежда.Мисля да взема една паста и да го сложа тогава.Според вас от това ли идва проблема ми. П.П. това черното на радиатора е някакси все едно овъглено, а бялото, което е останало е пастата
  7. Ще се пробва, но в петък или събота.Като го направя ще пиша
  8. компонентите са : Intel Pentium 4 3.0GHz(2.93) ASRock 775V88+ NVIDIA GeForce 4 MX4000 2GB RAM
  9. да, почистван е.температурата на процесора нещо не е добре мисля пише че е 99 градуса и постоянно стои така, но мисля не показва вярно тоя датчик
  10. Здравейте.Значи след като дам рестарт на компютъра ми той не иска да се включи зарежда малко (дори до надписа Windows XP Professional) не стига и се угасва.Изключвам го от ел.мрежа и след това се пуска и работии всеки път при рестарт е така.Проблема не идва от захранването, защото и с друго пак е така.Според мен трябва да се обнови БИОС-а, защото гледам в интернет и други са имали горе-долу същия проблем и се е оказвало че е от БИОС-а.Моля за мнения и надявам се решение на проблема ми. Дънна платка: ASRock 775V88+ BIOS: AMI P1.50
  11. Може ли някой да ми каже как мога да я ъпдейтна, защото преди да се логна ми пише, че трябва да се ъпне.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване