Премини към съдържанието

sexgamer

Потребител
  • Публикации

    6
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за sexgamer

  • Титла
    Новобранец
  1. ето и снимка, струва ми се че там е нормално
  2. Емо свалих драйверите им от сайта, но след рестарт на компа пак започват мъките, лошото е че ако го ползвам аз тоя настолен компютър не е проблем с клизма да го връзвам към нет-а, но тука имам една "китайка" (жена ми)н ))) няма да може да се оправи и ще има да ме abuse-ва по телефона как да го настрой затова ми беше идеята да си го направя "като хората" без да има перипетии. Включва компа той се закача като си намери мрежата която съм я задал и така. Другия вариант си мисля да взема да извадя платката на WIFIто да не се е разместила, но пак от друга гледна точно ако е разместена нямаше да го закача в нет-а другото което забелязах е че като му деактивирам драйвера за wifi по дефолт ми качва някакъв драйвер на Broadcpm 802.11g Network Adapter където от него не отлепя по никакъв начин да се закачи, трябва да го изтрия и да закача тоя който съм го свалил на Асус и чак тогава с мъките го подкарвам.
  3. по точно кои настройки искаш да изпратя ? настройките на драйвера ли или настройките през my.contact или от 192,168,1,1 ?
  4. има някакъв проблем с сървъра не мога да изтегля програмата която е дадена в сайта на Асус, друг вариант има ли ?
  5. мисля че се раздават чрез DHCP.
  6. Здравейте приятели, Може ли някой да ми обясни един казус, който вече 1 седмица се боря с него и не мога да го коригирам. Става въпрос за следния проблем с настолен компютър съм, имам проблем с Мрежовия адаптер на WiFi устройството което ми е (Asus WL-138G 802.11b/g Wireless Network Adapter PCI ). Ползвам OS Windows 7 Ultimate, Така при рестартиране или включване на компютъра след като ми се заредят нещата дава ми грешка при свързването към WIFI моята мрежа, да не говорим че ми излизат 3 мрежи само, а лаптопа който е до настолния ми изкарва поне 20, телефона също, и за да го свържа към интернат трябва да го оставя след като не се свърже да ми изчисти грешката която Windows 7 го прави (ОТСТРАНЯВАНЕ НА ПРОБЛЕМ), сменях драйвери, от Manage на My Computer му давах актуализация ръчна в него бяха зададени няколко Wi-Fi драйвери тествах и нищо и нищо, само да вметна че съм на BTC ADSL влизах и в рутера през 192.168.1.1 с username root password warmWLspot, но всичко си беше нормално и не съм ръчкал нищо, не съм си крил мрежата да не се вижда. Странното ми е че не ми изкарва всичките мрежи, насила го закачам ръчно, а не автоматично след като му отстраня грешките, имам чувството че не иска да работи с Windows 7 при win XP по същия начин беше, намира ми само 2 мрежи и в нито една не може да се connected. Вкарал съм се във филм, някой ако може да ми бутне едно рамо със съвет ще съм му адски благодарен. Благодаря ви предварително Приятели ! ps Държа да поясня, че не съм включил лан кабела тъй като модема ми е далеч а не ми се опъват кабели.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.