Премини към съдържанието

kidi

Потребител
  • Публикации

    13
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за kidi

  • Титла
    Потребител
  • Рожден ден 1.01.1972

Информация

  • Интереси
    Интересно е да се живее...подправките са важни...огънят не пари,когато си вулкан::))

Контакти

  • ICQ
    0
  • Интернет сайт
    http://
  1. kidi

    Преживях смъртта

    Не ИЗГЛУПЯВАЙ-сърцето си колкото и тривиално да звучи!
  2. kidi

    Преживях смъртта

    Бог е тук и винаги ще бъде...не ни отнема нищо...просто нищо не е вечно!!!Трудно е...боли...но Той е с нас...Отваряш вратата и Той е там...Само отвори
  3. Какво да правя от тук нататък???
  4. Добре, това е добра новина,но какво да правя, защо изобщо ми се появяват тези съобщения?
  5. Ако някой знае моля да ми каже вирус ли e това или проблеми в някоя програма-drwtsn 32exe и в 2та случая не знам какво да правя,така че моля помогнете!Антивирусните не засичат нищо(NOD32 и XoftSpy) :bye:
  6. Стана супер много благодаря на знаещите Бачка си на български отлично :bye:
  7. Стана супер много благодаря на знаещите Бачка си на български отлично :bye:
  8. Добре как мога да избера тази опция и да видя дали има грешка?Аз не разбирам кой знае колко,но с повечко обяснение :bye:
  9. Преинсталирах и пак е същото-интересно,че на някой филми няма проблим
  10. Не, трябва ли? и как ако да-махам го и после пак инсталирам ли?
  11. От 2 дни когато искам да гледам филм с MPClassic се появява следното съобщение"The instruction at 0x00000000 referenced memory at 0x00000000.The memory could not be "read".Click on OK to terminate program.Click on Cancel to debug the program."След като натисна едно от двете филма си продължава нормално.ПРИ dvd и windowsmplayer няма проблеми.Чудя се дали не е вирус или самата програма се скапа Сканирах с NOD32 и XoftSpy каквото имаше те го изтриха,но това продължава направо незнам-моля помагайте!!!!!!Едва преди 2 дни преинсталирах Windows-а...Благодаря предварително!
  12. Моля дайте линк.Благодаря предварително :bye:
  13. Помогнете ми моля за тъпия Nail.exe какво ли не инсталирах Ремоувари,Касперски и нищо,,,,,Nailfix казва че всичко е о,к но не е ,,,при всяко включване,рестартиране и изобщо по всяко време се появява надпис"Fail Nail.exe cant not be found"какво да правя вече не знам,Поля помогнете спешно!!!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване