Премини към съдържанието

dedoporno

Потребител
  • Публикации

    12
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за dedoporno

  • Титла
    Потребител
  1. Хммм. Не знам дали ще стане, през биоса настройката за видеокартата е настроена да търси първо PCI Express и явно след като не намира нищо директно си пуска дънната. Опитах и в сейф мод и пак нищо, даже качих най-нови драйвери, просто 9600GT липсва. Май наистина ще се ходи на ремонт и това е то...
  2. Здравейте, Вчера най-неочаквано видео картата 9600GT нещо май сдаде багажа. Не е имало никакви различни от обикновените условия. Нормално си изгасих компютъра у при следващото включване екранът си остана черен. Пуснах дънната видео карта и в device manager видях, че nvidia-та изобщо не фигурира като монтирано устройство. Има ли някакъв начин да се разбере какво се е случило и евентуално сам да направя нещо по въпроса или трябва да я нося на серрвиз (за щастие още е гаранционна)? Благодаря предварително за всяка информация.
  3. Именно. Досега така го бях правил, но тук го няма като опция и не е изненадващо по горе-обяснените причини. Не знаех, че има такива версии на уиндоуса, ще ги потърся, благодаря за насочването. Мерси pataran! Вярно, че през boot.ini се редактираха тия неща за стартирането! Там в командният ред би трябвало да се види и директорията, в която са сетъп файловете... Супер си ivanvazovv!
  4. Здравейте, Имам следните два проблема: 1. Компютър с дъно, което поддържа само IDE хард диск. Монтиран е SATA диск посредством адаптер, който влиза в едното PCI гнездо. Исках да преинсталирам уиндоуса, тъй като какво ли не е качвано, махано и така нататък, за да се започне употребата на чисто, но въпреки, че минава през преходник SATA драйвът не беше открит - уиндоуса не го намира и няма къде да се качи. Не мога да намеря SATA драйвери, които да кача от дискета, за да ги разпознае инсталаторът и да си свърши работата. Тук е първата питанка - драйвери за какво са необходими? За дъното едв
  5. MAC филтрирането е пуснато, но доставчика ме тормози да е криптирана мрежата. Оправих се по един не твърде елегантен начин като зададох на лаптопа директно да се свързва към въпросната мрежа, да я възприема като WEP криптирана и да подава ключа. Така заобикалям прозореца, който ми иска юзъри и пароли, и домейни... И все пак ми е особено интересно какво точно се очаква да въведа, щом като при автоматичното свързване машината се закачва без подобни глупости?!
  6. Здравейте! Имам лан интернет, но наскоро взехме един лаптоп и безжичен рутер и сега се опитвам да направя безжична мрежа. За първи път се занимавам с подобно нещо. Успях да си настроя рутера, мрежата си тръгна, но когато я криптирам (WEP метод, wlan картата на лаптопа не харесва WPA, WPA2, макар, че ми се щеше с тях да заключа, но както и да е). Тъ! WEP метод. Опитах и 64 и 128 битово, резултатът е един и същи. Лаптопа намира мрежата, но в момента, в който се опитам да се свържа не ми иска само wep-ключа, а три неща: 1. User name 2. Password 3. Logon domain Какви би трябвало да с
  7. Не е това проблемът, защото имам версия 1 (с фикс за нея) и версия 2 на framework. Това, което успях да постигна е да разархивирам пакета на единствения от 5 компютъра в офиса, на който стана и после разархивираната инсталационна директория я копирах на машината, на която искам. Тогава като заявих инсталация софта си се качи както трябва. НО после не можах да го стартирам по абсолютно същия начин, по който не можех да отворя self-extracting package-a. Появява се в списъка с активни процеси, но само толкова, по никакъв начин не отчита каквата и да било дейност... Просто не мога да си го обясня!
  8. Здравейте! Опитвам се да инсталирам Sony Vegas, но по някаква причина exe-то, което трябва да се разархивира (sony self-extracting package се води) и да ми подаде инсталационните файлове не се зарежда. Процесът го има в списъка, товари процесора до 50%, но нищо не се случва, и това в продължение на час, докато на мен ми омръзне и го спра. Опитах няколко различни версии - 6, 7, 8 - и резултатът е все същия. Вероятно има някакъв софтуерен конфликт или настройка на Windows, защото това се случва и на двата компютъра, на които се опитвам да го инсталирам (офисни машини са). Някой може ли да предл
  9. Благодаря за помощта, но се оказа, че формат е най-лесното решение на проблема
  10. Потърсих дали някой вече не е обяснил нещо около този проблем, но уви нищо не открих. От два дни се боря с разни сополи, които са плъзнали из компютъра ми и се опитвам да ги изчистя. Ползвам Spyware Terminator, той намира 4-5 неща (примерно Backdoor.Hupigon.ezx мисля, че беше и разни нему прилежни ключове в регистрите). Избирам да се разкарат тези неща и една част от тях се махат, но едното остава, защото се задейства във SVCHOST.EXE, аз бая четох за този файл, вече съм толкова объркан, че няма накъде. Едни викат важен е, системата няма да работи правилно без него, други викат "Махай го, за да
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване