Премини към съдържанието

amaaan

Потребител
  • Публикации

    18
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за amaaan

  • Титла
    Потребител
  1. Здравейте ... Започвам с това , че съм начинаещ ... и всичко ми е чуждо и трудно , за това предварително ме извинете за глупавите въпроси ... но все отнякъде трябва да се почне ... а и предпочитам да питам , отколкото да си мълча и нищо да не ми е ясно ... Отскоро се занимавам с Dreamweaver ... В момента започнах да разбаротвам курсова по web , но както и сами знаете - по университетите се прави едно , а това , което ти е необходимо си го набавяш от друго място .. От един сайт трябва да си "открадна" нещо ... http://www.rivierabulgaria.com/accom.php?lang=bg . По принцип наготово са ни показв
  2. Съжалявам ако съм объркала темата ... но наистина доста се позачудих къде точно да пиша ... Извинете ме предварително ... Та проблемът ми е следния - на настолният компютър има интернет ... а при мен , на лаптопа - не ... Не мога да разбера в рутера ли е проблема ... Рестартирах си първо модема няколко пъти - не иска ... рутера също - пак не иска ... Рутерът ми е Linksys WRT54GL ... свързан е с компа , който съответно с модема на бтк ... ииииии ... наистина не знам какво да правя ... Чудя се кои лампички трябваше да светят , защото в момента светят само WLAN и Power ... След малко ще провер
  3. Здравейте ... Надявам се темата да си е на мястото , а ето какъв е и проблема ... Компютърът ми не приема устройството ... Не знам какъв е проблема и как е възникнал , тъй като до преди ден - два всичко си беше наред ... Изтрих програмата ( BlueSoleil ) и я инсталирах на ново , но ефекта беше нулев ... Всъщност , така установих , че явно "аварията" не е от там ... Ето и какво ми изписва : http://img258.imageshack.us/img258/1663/pic1sw3.jpg Имам два usb port-a но и при двата е едно и също ... Ще съм ви благодарна ако успеете да ми помогнете ...
  4. Мнооого си прав ... Точно с HP съм и си го взех преди година и нещо от техномаркет или от технополис ... не помня вече ... Но съм скарана с тези неща , които ти ме караш да напрвя =( и честно казано ... май няма да успея да си помогна сама ....
  5. На мен не ми е проблем да си взема , но просто мисля , че проблемът е в нещо , което би могло да се поправи ... Аз не , че нямам нет ... Напротив - имам си връзка с рутера ... но не е лочино на десет минути да прекъсва ... Просто не знам какво му има ... =|
  6. Здравейте ... Малко ми е трудно да се изразя за проблема , но въпреки всичко ще опитам , защото това , което ми се случва започва безкрайно да ме дразни ... Използвах рутер на Linsys ... Тогава връзката ми постоянно прекъсваше и компютъра си обновяваше търсенето на нови безжични мрежи ... Мислех си , че е нещо от рутера - че не са му направени настройките както трябва ... и какво ли още не ... Както и да е ... Сега ползвам друг рутер , но проблемът все още си съществува ... В момента съм с D-Link DL-524 и това , че сме общо 4 лаптопа и само на моя има такъв проблем вече си ме плаши =) Така
  7. Разбира се =)))))) Даже и целувки ти се полагат ! Благодаря , наистина ... =)
  8. Благодаря на всички ви за помощта ... В крайна сметка се установи , че проблемът е бил в мрежовата карта ... =( но сега всичко е наред =) ! Специални благодарности на Features ... и tzwaro82 !
  9. Добре , мили хора ... Много ви се радвам , че разбирате ... но съм сто пъти по-нещастна от факта , че на мен нищо не ми е ясно =) ... Искам само да ви попитам нещо - има ли вероятност да е от настройките на лан картата . Преди няколко месеца я сменяхме , пак имаше такъв проблем и ако не се лъжа едно момче й бараше настройките , но никак не съм сигурна ... Дали би могло да е от това и какво бих могла да направя аз ?
  10. Имах в предвид , че DHCP на лаптопа си е оправено , а настройките на настолния са въведени да си ги получава автоматично от него ... Никоя програма не ми тръгва ... Няма никакви изпратени или получени пакети , просто интернет не достига въобще до компютъра ... Друг път също е ставало така , но съм го оправяла ... Сега не става... Не е възможно някой друг да се е свързал към рутера ... А оттук надолу ... нищо не ми е ясно , приятелю =( Просто както вече казах не съм толкова запозната с тези неща ... Знам , че е малък проблема , но определено не мога да го разреша ...
  11. Днес го изключвах няколко пъти ... сменях дупки ... какво ли не правих ... Не е от това ! Някакви други идеи ?
  12. Здравейте ... Имам проблем с рутера , но и аз точно не мога да си обясня какво се случи . И друг път е ставало така да имам интернет на лаптопа , а на настолният компютър да няма , но когато оправя настройките на интернета на пк-то така , че автоматично да си приема настройките на лаптопа , всичко се е оправяло . Свети лампичката , че интернет си има , а дефакто няма . Вече се чууудя къде ли ще е проблема и как точно да се справя , но все пак не съм толкова на ТИ с тези неща ... Като допълнителна информация бих дала това : 1. Рутерът е Linksys ( Wireless-G Broadband Router , 2.4 GHz , 5
  13. Благодаря ти наистина много за всичко написано ... Явно просто ще трябва да го нося на "лекар "
  14. Не , свети си , но не премигва ... между другото това изобщо не го усетих . В смисъл - аз видях , че свети , но не забелязах , че не премигва Това какво ще рече ? Имаш ли идейки ?
  15. Много ми е мъчно Тъжно , но факт ! Нищо не се получава ... какво толкова не му е наред просто не мога да си обясня
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване