Премини към съдържанието

uriel_blanchard

Потребител
  • Публикации

    13
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за uriel_blanchard

  • Титла
    Потребител
  1. Снощи си гледах и температурите на евереста, GPU Diode-те или нещо си там качват до 70 градуса при положение че вентилатора на картата работи и някъде след 72 градуса компа спира. Съквартиранта ми каза, че може да има проблем с видеото.
  2. На захранването пише Rexpower ATX, ATX 12V PL 400. Поне на тези места има отметки с маркер. Купих го като 400 ватово.
  3. Ами не е марково като го гледам. Взех си го на промоция от един магазин в мола
  4. Ок, написах това за мониторинга и ми изкочиха червени точки но всички се отнасяха за това че уина не е бил затворен правилно, което се получава когато компа ми изгасне. И просто не знам защо по-дяволите компа ми продължава да си изгасва на определени интервали. Ако не играя или не правя нищо на него пак се изключва, но не толкова често. Но ако почна да гледан някой сериал и веднага след 10 минути тока спира Ако пусна игра е даже на 5-тата минута и компа спира. Първоначално компа ми не показваше нищо. Когато го включех просто даваше черен екран. Съквартиранта ми го оправи като сменихме дъното
  5. Ами аз не отбирам много от тези неща, та не знам до колко ще успея да ги направя, но след като написах онова за евент ми излезе статистики, но не видях червени точки никаде. Все пак аз съм с уин 7 и не знам дали не е различно при него. Колкото до дъното на него пише Гигабайт и някакви AM2+ и други неща като ддр2 и тем подобни от които не разбирам изобщо
  6. Здравейте. От няколко месеца имам проблем с моята щайга. Като го включа всичко е наред, но след около половин час просто се изключва сам. Смених захранването, пак го прави. Гледах температурите с Еверест, не нямаше големи разлики и въпреки това си спира. На Евереста ми показваше температури от 33-36 градуса за всичките компоненти като бях пуснал само Мозила с отворени няколко таба. Като пуснех Драгън Ейдж стигаха до 48-56, но един приятел ми каза, че не може да е от това. Когато спре видеокартата ми не съвсем леко затоплена като я пипна. Сега сложих едно 400 ватово захранване и пак го прави. П
  7. Имам следният проблем и ако някой може да ми помогне ще съм му много благодарен защото вече просто изпушвам. Наскоро си сложих Win7 и всичко беше пушка до един момент. Имам wi-fi и съм със адаптер на PC-то ми, но не мислия че там е проблема. Просто напоследък когато сърфирам в нета (ползвам Хром и Сафари) браузърът постоянно ми дава че няма достъп до страницата или че не може да я намери и трябва да релоудвам по хиляда пъти за да я зареди правилно, но в момента в който дам назад или кликна на някой там който ме прехвърля на друга страница става същото. Сега вече и във фейсбук не мога да поства
  8. Тъй като не знам каде точно да попитам за моят проблем, а и след като никой не ми даде някакъв отговор не предишният ми пост иска пак да попитам за решение на следният проблем. Когато ползвам браузър често когато натисна някой таб за да отида на друг раздел на станица или като просто релоудна страница ми дава страницата не може да бъде заредена или я зарежда наполовина или с липсващи елементи по нея и трябва да релоудвам няколко пъти за да зареди страницата. Може ли някой да ми каже на какво са дължи проблема. Инсталирал съм флаш и джава и съм с Windows 7
  9. Аз имам друг проблем и не знам от каде се получава. Наскоро си качих Win 7 и всичко си е ок, но когато си отварям страници с браузъра често ми дава че нма достъп до страницата или че страницата не може да бъде намерена. Трябва да релоудвам няколоко пъти за да я зареди и не знам защо става така. Качил сам си и java и flash player и имам Chrome и Сафари no и при двата го има проблема.
  10. Става въпрос за следната ситуация. Имах инсталиран Айтюнс и си бях синхронизирал Айпод шуъфъл към него и всичко беше наред. Напоследък обаче програмата просто не иска да изтрие нищо от плейъра макар и да показва че песните вътре са изтрити и не качва нови. преисналира Н-пъти и сега дори не иска да се отвори а само казва че за да тръгне и трябва куик тайм койо самата тя е инсталирала и който го има на компа.
  11. Ок, тъй като не бях много сигурен каде точно да пусна темата реших, че все пак донякъде става дума за хардуерен проблем. Та за какво иде реч. Имам Нинтендо ДС и наскоро си поръчах Acekard 2 от един сайт, за да играя повече игри на него. Проблема обаче е че когато пусна картата без microSD карта в нея ми дава черен екран и надпис FAT Error. Когато сложа картата с microSD карта с ромове в нея ми дава System is Missing съобщение. Ако няной разбира за какво иде реч и на какво се дълви проблема и най-вече как да се оправи то МОЛЯ да го сподели с мен или поне да ме насочи каде да намеря решение. Бла
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване