Премини към съдържанието

crazymonster

Потребител
  • Публикации

    163
  • Регистрация

  • Последно онлайн

Харесвания

7 Неутрална репутация

2 Последователи

Всичко за crazymonster

  • Титла
    Почетен потребител
  1. Аууу златен си! Задържах по-продължително ON/OFF и стана! Благодаря.
  2. За съжаление не е при мен, а не я намирам в сайта на производителя или където и да е. Мернах я преди няколко дни.. не ми се стори нещо сложно, обаче...
  3. Здравейте, А1 ми пробутаха колонка canyon cns-cbtsp4gbl обаче нещо не е както трябва или аз не се оправям с нея. Общо взето заредих колонката, като я свързах към тока и индикаторът, който светеше червено изгасна след известно време. Опитвам се да я свържа с лаптоп HP/Win10 през bluetooth, обаче въобще не намира такова устройство. Пробвах и директо с кабела през USB, но пак не го открива. Пробвах с бутона ON/OFF, но при първо натискане индикаторът става червен и след някакво време угасва. Дори да натисна втори път бутона, той продължава да си свети. Следователно, може би изобщо не показва дали е пусната или не. Въпросът ми е как се свързва това чудо. Телефонът също не намира колонката. Да не би да трябва отнякъде да пусна блутот и на нея? Ето така изглежда https://canyon.eu/product/cns-cbtsp4gbl/
  4. Привет, Търся микрофон тип брошка за Galaxy S10+. Само, че не съм много убеден какво виждам. Има ли шанс да е БЕЗЖИЧЕН? USB? Препоръчайте! Иначе, намерих такива с кабели, които не е удобно да свържеш в жака и да си на макс 50 см от камерата, да речем. Видях следното: https://www.youtube.com/watch?v=81-mtqcs5aQ Само, че не го откривам в БГ магазините. Може пък да предложите нещо по-интересно. Благодаря предварително.
  5. Здравейте, инсталирах Windows 7 - 32 бит на Hp Probook 450 G1. Само, че много странно имам звук само, когато включа usb слушалки. Когато си играя с процентите на звука и увеличавам/намалявам и също се чува за секунда част от аудиото и пак замира. Когато включа тонколони, отново няма звук. Инсталирах драйвърите от сайта на HP. В аудио бара виждам, че когато пусна клип от ютуб и показва индикация, че засича аудиото и върви, но фактически няма звук. Пробвах с Windows Troubleshoot.. Пробвах с инсталиране на IDT драйвери... Пробвах с ъпдейт на Биос-а Пробвах и с инсталация на Ubuntu, и там проблемът е наличен. Не мога да разбера какъв е проблемът? Може би ще можете да ми помогнете? Сигурно е нещо много банално, което пропускам.. ПП.. подкарах го с тонколони.
  6. Благодаря ви много за полезните коментари. Аз също останах с впечатлението, че крушките са некачествени. Но преди време пробвах с енергоспестяващи, които също не издържаха дълго. И светеха с доста слаба светлина... може би съм подбрал кофти крушки. И реших да пробвам с обикновени. Може би 90% от случаите става един вид късо с тея боклуци... и винаги изгарят - или почернели или както в случая. Някои издържат дни след като съм ги сложил... А тая, въпросната почти година удържа фронта! В тази връзка да ви попитам какви енергоспестяващи са по-акуратни... трябва ли да се съобразявам с нещо, когато правя избор... какви ватове да бъдат? Сигурно трябва да отговарят и на фасунгата ( E27) А фасунги - казвате български?
  7. Да, изключих тока (в първия пост съм сложил и снимчици) и тая тенекия само с въртене ли се маха? И какви клещи ще ми свършат работа? Е27 T210 - 60W, 220V
  8. Привет, Тази сутрин като пуснах осветлението и ми изгоря крушка. Проблемът е, че като тръгвах да отвинтвам и се беше разтопила в букса (тая част, на която е захваната крушката). Крушката беше 60 вата Та, какво може да се направи в тая ситуация? Как се отвинтва това чудо...? А крушката виси запоена на 2 жички
  9. Бос съм все още с убунту Ако знаех нямаше да питам. Не съм наясно, наистина. Мерси.
  10. Някакви материали за това как се възстановяват? Команди това-онова? Не искам да сбозвам нещата още повече Иначе имам жив диск! МЕрси
  11. Да това е. Иначе, някъде из форуми четох, че трябва да се направи boot-repair за възстановяване
  12. В този случай нямах батерия поставена. И все пак е странно да няма решение?
  13. Онзи ден ми спря тока и като пуснах лаптопа ми даде да избирам ОС - с или без recovery mode и memtest. Е, някак се оправи... Обаче, днес пак стана проблем и този път не ще. Когато дам за зареждане на ОС стига до Busybox и очаква от мен някакви команди - initramfs Пробвах с recovery mode и пак стига до там. firewire_core:created device fw0:GUID 001b240000f5688c,S400 Мисля,че е безсмислено да преинсталирам, току виж науча нещо. Мерси.
  14. crazymonster

    Проблеми с Windows XP (обединена)

    Ами то си е на "Normal"?
  15. crazymonster

    Проблеми с Windows XP (обединена)

    Точно така и имам инсталиран драйвер. Преди така бях ровил в някой форум и намерих решение. Значи цялата история е, че всичкото съдържание на програмите е уголемено като шрифт и оттам трябва да скролваш като луд.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...