Премини към съдържанието

xentia

Потребител
  • Публикации

    136
  • Регистрация

  • Последно онлайн

Харесвания

16 Добра репутация

Всичко за xentia

  • Титла
    Редовен потребител
  • Рожден ден 30.12.1976

Информация

  • Пол
    Мъж
  • Град
    Варна

Контакти

  • ICQ
    0
  • Интернет сайт
    http://www.xentia.net

Последни посетители

3756 прегледа на профила
  1. Ще опитам да ги убедя да си вземат един нов микротик, но те така са се настроили негативно към ситуацията че ще ми коства усилие. Благорадя за препоръката да ползвам капс мениджъра - искам да го направя в реална работна ситуация, но да видим
  2. Малко се забавих, но тестът стана едва днес. Първо изпробвах със един малко старичък d-link - същите резултати. И понеже наоколо има още 3-4 други безжични мрежи решихме да вземем един нов рутер с 5 гхц антена и го направих аксес пойнт към микротика и пробемът се реши. Когато лаптопите се свържат през другата безжична мрежа локалният файлов обмен е отличен. През 2.4 гхц-вата мрежа резултатите също се подобриха но не толкова много. Та явно при все че няма много съседни мрежи просто конфигурацията на пространството е пречело. Благодаря на всички за съдействието.
  3. Нещо подобно пробвах вчера, т.к. имам подръка още един микротик но малко по стар от този. Направих го да дава wifi, другият го спряхме и няма промяна. И с двата поотделно, и двата заедно единият ако АП.... без промяна. В понеделник ще занеса един тп-линк че вече почвам да си мисля че ме хваща параноята
  4. Да, това го открих из интернет и го изпробвах - нямаше промяна. Също така на файловият сървър съм спрял SMB v1. Направих и друг експеримент - на микротика има настроен VPN. Логнах се през него от друго място и копирах със скорост средно около 1мб/с, тук таме пикове и спадове - съвсем нормално и прилично според мен.
  5. Първо набедих себе си че съм направил неправилни настройи (т.е. че съм некадърник). След това затвърдих това мое убеждение т.к. съм виждал и в други конфигурации по добри резултати... И ... ако може поне някакви минимални насоки?
  6. Да микротика я осигурява. И изобщо не очаквам да ми направи 100 мб/с , а поне едни скромни 1-2 мб/с, а то дори и наполовина на това прави. За сравнение - когато от някой от лаптопите свалям нещо от сайт, се сваля с по 5-6 мб/с, значи няма проблем с бързината. Това което ме озадачава най-много е че ги държи точно около тая границя - 335 кб. няма пикове, няма спадове, бавно и славно си преточва около тая скорост
  7. Здравейте, Имам следнитя проблем: към посоченият рутер имам двама клиенти свързани по кабел и още 6 лаптопа свързани безжично през WiFi. Интернет достъпът на всички е идеален, всичко работи добре. Един от компютрите по кабел е определен за малък файлов сървър. Когато искам да копирам нещо от другият компютър който е свързан по кабел няма проблем - скоростта отлична, 500 мб файл се прехвърля за отрицателно време. При опит за същата операция през някои от лаптопите обаче скоростта е драстично малка, и то странно варира около една стойност 355 кб. Отначало щях да набедя файловият сървър за виновен, но както казах от другият компютър по кабел няма проблем. После реших да спра всички лаптопи освен един за да осигуря по чиста безжична връзка, но няма промяна. Благодаря предварително.
  8. Тази идея ми дойде още в началото. Дадох disable на всички правила обаче пак не стана - за съжаление. Също пробвах и последното отрязващо правило да го пусна на accept - и отново без успех Това за broadcast за конкретна мрежа.. някаква насока къде да го търся? Благодаря
  9. Благодаря за отговора, но явно аз нещо бъркам че не мога да открия тази опция. Нали за тук става въпрос: screenshot
  10. Здравейте отново, съжалявам за спам-а, но възникна един друг въпрос. Възможно ли е по подразбиране рутер Mikrotik да не разрешава UDP broadcast? Става въпрос за следната конкретна ситуация: на един компютър работи софтуер който през порт 12000 UDP излъчва на всяка секунда по един пакет към 255.255.255.255. Би следвало всички останали компютри в локалната мрежда да могат да приемат този пакет. На всички съм проверил че защитната стена го пропуска, дори накрая на всички съм изключил защитната стена - и не става. Когато настроя компютъра да предава към конкретен IP адрес от мрежата няма проблем - получава се, но на мен ми е необходимо всички да получават този сигнал. Опитах се да открия информация обаче все попадам на казуси които са далеч по сложни от моя. Благодаря много за съдействието.
  11. @krassleto опитах този вариант но нещо не се получи. Но просто тия дни бях затрупан много с други задачи и този уикенд ще тествам това по подробно. Благодаря много за идеята.
  12. @krassleto - благодаря. Вчера се сетих за подобен вариант но не бях сигурен дали windows при различни акаунти може да има различни мрежови насторйки - просто не ми остана време да го тествам. Така че ако това се окаже така мисля че ще бъде едно добро и простичко решение на този проблем. Отново благодаря за идеята, ще я пробвам в понеделник.
  13. Благодаря за съвета, ще опитам. Макар че доколкото разбирам - това май няма да ми реши проблема с това че трите лаптопа които са в тази отделна мрежа трябва всеки път да се пренастройват когато се изнасят от офиса и се връщат обратно.
  14. Здравейте, Да попитам един принципен въпрос: в един офис използват рутер Микротик. Направих им един отделен VLAN в който да се свържат само някои от компютрите в офиса и така да може да комуникира един по специфичен софтуер. Проблемът е че така по компютрите трябва да се изключи автоматичното свързване и да се въведат поотделно данните за общата мрежа и за отделената. Освен това ако някой от лаптопите вечер някой служител си го вземе за домашна работа трябва всеки път наново да се правят настройки. Въпросът ми е има ли някакъв по елегантен начин за настройка на Windows-a или на микротик рутера така че да не се налага всеки път тази пренастройка? Дано съм успял да опиша въпроса ми достаътчно ясно.
  15. xentia

    Проблем с Wireless

    Така. Нека да опиша резултата - в случай че някой друг се окаже в същата ситуация. Използването на system restore реши проблема, но много внимателно с избора на точката на възстановяване - трябва да е непосредствено след събитието WIndows update - critical. Възстанових, след което изтеглих и инсталирах наново ъпдейтите. Този път всичко е ок и определено причината е била в забиването на лаптопа при предходният опит за ъпдейтване. Като извод: при проблеми от сорта ъпдейт/забиване на компютъра - връщането към точката ТОЧНО СЛЕД инсталирането на ъпдейтите, и след това вече ъпдейт с надеждата че ще премине без проблеми. Ами това е. Благодарности на @Gregory House съвсем бях изключил за system restore.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване