Премини към съдържанието

FiToKa

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за FiToKa

  • Титла
    Потребител
  1. не знам и аз вече, май трябва да отида в някоя фирма да видя дали могат да направят нещо
  2. Ами не, аз си го настройвах рутера и съм с 2 компа вкъщи и нямам проблеми с тях. Сега обаче пуснах кабел и за Eee Pc-то и се получи това при него. Благодаря много за мненията и идеите, оценявам го. А ако никой друг не пише нещо, здраве да е, ще ходя при някой "професионалисти" в някоя фирма.
  3. да, има някакъв проблем и е гадно така. С тази команда ми изписва eth0: Host name lookup failure Благодаря ти за идеите досега, ако имаш още, давай
  4. направих го, това се появи
  5. мина ми през ума, но нета ми го заключват по MAC адрес, а на линукс (Xandros) не знам как се сменя. Пробвах един начин от Google, но не стана
  6. Имам следния проблем. Взех го наскоро, модела е 701. Оставил съм го на Xandros, защото не искам да го товаря с XP, пък и сестра ми ще го ползва, като цяло за безжично устройство с цел мултимедия, документи и интернет. Така. Значи пуснах му аз едно кабелче към Lan-а от рутера вкъщи като настройките се раздават от DHCP. Приема си едно вътрешно IP, gateway-a разпознава, дотук добре. Но единствената страница, която мога да отварям с уеб браузъра е сайта на asus (eeepc.asus.com). След това нито български, нито чужди страници не искат да се заредят. Пробвах хиляда пъти с restore, не стана. Проб
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване