Премини към съдържанието

Volov_Forever

Потребител
  • Публикации

    27
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за Volov_Forever

  • Титла
    Потребител
  1. Някой знае ли как да сменя Shared Video Memory без да ползвам BIOS?
  2. Значи стигнах до извода, че проблема не е в драйверите(в момента съм с този драйвер от сайта на Intel). В Биоса можеш да определиш на колко MB да работи видеото(както каза човека по-горе). Сега проблема е, че тази настройка не я виждам в Биоса. В упътването тази настройка я има. Биоса ми е най-новия.
  3. Пробвах да инсталирам драйверите на Вистата, тръгна да се инсталира и даде грешка. Пробвах и с режим на съвместимост - също даде грешка. Реших да ги ъпдейтна чрез уиндолса и пак същата работата. Интересното е , че ми пише Total Available Memory : 358MB , а на System Video: 64MB.Другите 294MB ми ги показва като Shared System Memory. Идеи? Благодаря за вниманието!
  4. Видео картата е Mobile Intel® 965 Express Chipset Family. Преди малко влязох в сайта на Intel и си изтеглих драйвери за тази видео карта, но проблема си остава. Сега ще пробвам идеята на ieenso. Благодаря за вниманието!
  5. Здравейте, Реших да сменя Windows XP с Windows 7. Всичко се инсталира както трябва, всички драйвери се сложиха автоматично и всичко супер. Ама неска забелязах, че видео картата ми, която е 384MB, я вижда като 64MB. Влязох в сайта на Asus да си изтегля драйвери за видеото, но няма никакви драйвери за Windows 7. Някакви идеи как да се справя с проблема? Благодаря предварително!
  6. Много грешки си допуснал в опита си да напишеш програмата.Ето ти я правилна:
  7. Не ,не тръгва.Благодаря за вниманието,ще търся други решения.Няколко пъти споменах ,че компютъра няма никакъв температурен проблем.Когато спре да работи колкото и да почива после не тръгва.Единствения начин за стартиране е да сваля и да сложа отново процесора.В момента когато процесора е блокирал ,когато го пипна той си е студен.Студ колкото искаш!
  8. След като тръгнат вентилаторите не спират.Ако натисна и задържа няколко секунди бутона off-on компютърът спира и след това ,ако натисна наново бутона тръгва,но зареждане няма.Хард-диска няма отношение при откачен хард-диск трябва да видя на монитора стартиране на компютъра и неговата конфигурация и да ми изкара съобщение ,че няма операционна система.
  9. Когато се чуе изпюлкването ,тръгва да зарежда уиндолс и стига до някакво ниво.Дори някой път зарежда целия уиндолс и може да се работи минута-две.След като блокира нито един от елементите няма по висока температура от моета телесна(което означава не повече от 40 градуса).След като блокира натискам бутона рестарт и при стартирането на компютъра това пиулкане не се чува.Развъртат се само вентилаторите.Монитора е в състояние все едно няма включен компютър.Така мога да го пускам много пъти ,но не тръгва и пиулкане няма.Ако извадя батерията на биоса и я върна или махам процесора и след това го слаг
  10. Вентилаторът си работи,захранването е сменено с работищо.Аз съм телевизионен техник с 25 години трудов стаж.Компютърът няма проблем с температурите(нито чипсета пече,нито процесора).Моля за компетентно мнение на хора с богат опит на такава техника,и по конкретно споменатите дъно и процесор правят ли подобни проблеми. Всичко това е направено и продължавам да твърдя ,че компютърът никога не е прегрявал и няма надути кондензатори по дъното.
  11. Дъното е GA 8SG800 , процесорът е seleron 1.7 .При вкюлчване започва да зарежда windows и понякое време блокира и не може да се управлява.При рестартиране не ще да зареди уиндолс.На монитора не се вижда дори досовското стартиране в началото.Ако разбутам вентилатора на процесора уиндолса тръгва и пак след 20-30 секунди блокира.Проверени детайли - наложено ново захранване,нова памет,откачени CD,Hard-disk,Floppy.Имам съмнение за процесор или дъно.Как да го докажа?!Когато заработи и вляза в биоса температурата на процесора е в рамките на 27-30градуса.Напрежения се виждат в норма.Има случаи когато
  12. Не виста няма да сложа.Този уиндолс е ужасен.
  13. С XP съм и драйверите за клавиатурата също са ми за XP.
  14. Сложил съм драйверите от оригиналния диск на Asus.
  15. Да,само с Function не работя.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване