Премини към съдържанието

cecy1997

Потребител
  • Публикации

    195
  • Регистрация

  • Последно онлайн

Всичко публикувано от cecy1997

  1. Не е нормално компютъра да се изключва докато работя. Без никаква видима причина. Имате ли идеи? Става въпрос за конфигурацията: При следните градуси /не натоварвам компютъра никак по принцип/:
  2. Благодаря на всички за отговорите! По принцип конфигурацията е на не повече от 2 години ама явно не пречи И аз затова си мислех. Интересно е, че след като се рестартира после работи без проблем. Вирус не е. Уиндолс не се обажда. Температурите са нормални. Остава захранването и видеокартата.
  3. Здравейте! Имам странен проблем. Днес си включвам компютъра, всичко върви нормално и изведнъж екранът се изключва за малко, след което компютърът се рестартира. След това отново същото се повтаря. След още няколко опита екранът започва да премигва (като на старите монитори) и пак се изключва още преди да започне да ми зарежда ОС. Става въпрос за GeForce GT 450. Някой има ли идеи?
  4. Днес го носих на ремонт- мониторът е проблема
  5. НЕ СЕ РЕСТАРТИРА - съжелявам моя грешка! Пробвал съм Safe Mode - като зарежда файловете увисва. Дъното e Gigabyte Ultra Durable 3. Видео картата - GeForce GTS 450. Процесора - Intel I3 (дано не се лъжа).
  6. Device Manager не мога да го отворя понеже не мога да работя с компютъра. Иначе съм сигурен че съм инсталирал последният драйвер. То не се рестартира, просто увисва, лампичките светят на макс (все едно бая "мисли"), охлаждането вентилатора си работи, но никаква картина... ПП. А възможно ли е проблемът да е в копчето за включване, че то преди ми е правило малко проблеми при включване?
  7. И аз така си мислех но защо токага пък екрана леко премигва (като на старите монитори)
  8. Проверих, измъкнах ги и ги сложих наново, без резултат. ПП. Сега пробвах пак, зареди ми до Welcome screen-a и увисна...
  9. Благодаря за инфото, но при мен компютърът зарежда първите екрани, започва да зарежда ОС и увисва (докато преди малко зареждаше ОС работех 5 мин и увисва). Видеокартата ли е проблемът?
  10. Интересува ме нормални ли са тези температури, понеже на мен ми се струват твърде високи? За тази конфигурация:
  11. cecy1997

    Температура на компютъра

    Температурите са при нормална работа или почти никаква работа на компютъра - един скайп и google chrome работи. температурата в помещението не е кой знае колко висока - 26-28 градуса. Eто и резултатите от стрес теста:
  12. Здравейте! Имам тонколони Realtek ALC883 от доста време (4-5 години). От година обаче съм забелясъл, че едната тонколона не работи /лявата/. Дали тонколоните "са здали багажа" или е проблем с драйвъра. Благодаря предварително!
  13. cecy1997

    Влага!

    Здравейте! Предварително се извинявам ако темата не е където трябва. Просто не намерих по-подходящо място. И така. Проблемът ми е следния. Живеем в апартамент /панелен/. Отопляваме се на централен ТЕЦ. От както сме се нанесли /4-5 год./ непрекъснато има влага. * Под леглата /под дюшека/ - направихме дупки, надигнахме ги, но пак се мокрят. * По прозорците /PVC дограма/ - вечно се мокрят * В един от ъглите /където са въпросните легла/ - интересното е, че само в този ъгъл има влага. Сложихме влагоуловител, сложихме изолация /само на 1 метър от пода/. Сега избива от нея нагоре. Също така едната ни стена има вътрешна изолация, а другата - не. Надявам се да ми дадете съвет. Благодаря предварително!
  14. Като начало видеокартата ми е NVidia GeForce GTS450 и процесор DualCore Intel Core i3-2100. Монитор - Asus VW193D. Проблемът се появи с новата конфигурация. Когато пуснех видео преди му давах формат 4:3 /за BSPlayer/ за да ми запълни екрана изцяло /монитора е 16:9/. Сега обаче не е така. При 4:3 видеото излиза извън екрана и картината се разтяга, а при 16:9 има черни линии отгоре и отдолу. Нормално е видеото единствено при съотношение 16:10, на картината засича. При YouTube отново при нормално видео 16:9 на цял екран ми дава черни линии от двете страни. Може ли да се оправи? http://prikachi.com/...28/5013928Q.png http://prikachi.com/...32/5013932o.png http://prikachi.com/...40/5013940Z.png
  15. Предварително се извинявам ако темата не е за тук! Имам нова конфигурация на 3-4 месеца и досега не съм имал никакви проблеми. В началото след като го взех температурата на виедето беше около 32 градуса при нормална работа....и сега е горе-долу така. Но като играя.. в случая Sniper Elite V2 стига до 62 градуса! Нормално ли е? Досега не съм имал време да играя нищо затова чак сега забелязвам.... Ето конфигурацията:
  16. Здравейте! Бих искал да попитам какво е мнението ви за тази конфигурация?
  17. Да, това вече наистина е добро! Много благодаря!
  18. Офертата е направена така, че да ползвам старата кутия: Хард диска е ST3160811AS ATA Device (160 GB, 7200 RPM, SATA-II). Мисля, че конфигурацията е добре, но захранването не ми вдъхва доверие?
  19. Извинявам се ако тук не е мястото на тази тема... Вчера си преинсталирах компютъра от ХР на Уиндолс 7, всичко е ОК, освен звукът. Тонколоните ми сa Edifier M3310. Досега не съм имал проблеми с тях. След преинсталацията обаче системата въобще не ги засича. Търсих драйвери, но не намерих. Благодаря предварително!
  20. Mersi na vsi4ki za vsi4kite 50 pojelaniq ;] :))))

  21. Като за начало...компютърът ми /1.8 процесор, 1Гб рам/ работи на Windows 7 Ultimate x32. Днес обаче майка ми реши, че трябва да изключи компютъра директно от контакта докато работя. И ето, че се появиха проблемите! http://www.kaldata.com/forums/public/style_emoticons/<#EMO_DIR#>/sad.gif Излизаше прозореца Sistem.../нещо такова/. Сетих се, че имаше една статия във PcWorld точно за тази ситуация. Имам Repair disk и изпълних стъпките, уж успешно. Но когато рестартирах компютъра, Windows-a не иска да се зареди. Неизвестна грешка 0cx0000001...Пише да сложа инсталационен диск; имам такъв, ръчно записан, работи. Но не иска да се зарееди! Моля, помогнете ми защото там има много важна информация - презентациите на целия клас, които трябва да предам до четвъртък!!! Благодаря предварително!
  22. cecy1997

    Не мога да включа компютъра си!

    Здравейте! Отново имам същия проблем! Отново приложих съветите от PCWorld, и след като изпиша List Disk в Commad Prompt, ми излиза само 1 (D:/) !!!! Последното нещо, което направих на компютъра, беше инсталирането на някакъв драйвер (Windows Away mode-май), и оттогава не може да се стартира ОС. Стига до Starting Windows. Не дава грешки. Надявам се да ми помогнете!
  23. klasno po izobrazitelno..... :X :D :D :D

  24. Гледам небето-виждам теб,гледам луната -виждам теб,гледам звездите-виждам теб,да ти...

  25. NO keyboard or keyboard NOT detected. Press F1 to continue or ESC to cancel :D

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.