Премини към съдържанието

OkObOkO

Потребител
  • Публикации

    5
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за OkObOkO

  • Титла
    Новобранец
  1. OkObOkO

    Проблем с Лан мрежа

    Здравейте. Имам настолен комп, който посредством 2ра лан карта праща връзка на лаптопа с кросов кабел, за да има интернет и на него. Това вече го правим две години със съквартиранта, но сега имам проблем. Всичко си правя както преди съм правил, но нещо не е наред. Компютърчетата светват, т.е. кабела не е unpluged, но нямат Recieved. Лаптопа когато погледна в workgroup-a ми вижда настолният, но няма достъп до него, а настолният не вижда лаптопа Всички отметки, огнени стени и прочие съм проверил и всичко е така както трябва. След като лаптопа вижда настолният в workgroup-ata, но няма пинг към него като погледна през cmd, си мисля, че настолният блокирва някак си сигнала. От къде може да е това !??! Закупих, нов кросов кабел, но и с него същата работа, не е от него. Възможно ли е драйверитеда ми блокирват нещо, като ги проверя на адд/ремуув вади тези неща: NVIDIA Display drivers NVIDIA Ethernet Driver Components NVIDIA GART Driver NVIDIA IDE Driver NVIDIA Memory Controller Driver NVIDIA nForce PCI System management Driver Moже ли някой от тях да е проблема. Изобщо всичко, за което се сещате ще ми е от полза Мерси
  2. OkObOkO

    Как мога да премахна SP3 и да се върна на SP2, без формат

    олеее, изобщо не го видях в add/remove-a и се чудех как може да се махне, Мерси за отговорите, къде съм гледал и аз
  3. Здравейте колеги, искам да премахна SP3 и да се върна на СП2 има ли някакъв начин това да стане, без да реинсталвам. Windows XP Profesional SP3 Проблема ми е във това: Лаптопа ми зима интернет от настолният комп, но след като ги ъпдейтнах на СП3 нещо стана, и лаптопа немога да го засека с кросовият кабел, компютрите се включват, не са unpluged, но нямам пинг към лаптопа, не ресийва никаква информация
  4. Колега след като през Command-a не ми намира ping към 192.168.0.2 мислиш ли, че ще го отвори П.С. Целият проблем е от SP3 според мене !!! Няма от какво друго да е вече, всичко съм проверил, днеска и с нов кабел, само от СП3 е П.С Има ли някакъв начин да премахна SP3 и да се върна на SP2 или само с формат
  5. Здравейте, Вече две години подред си свързваме настолният комп със лаптопа със кроснат кабел със съквартиранта. До сега не съм имал проблеми и е тръгвало от рас, но сега като се върнахме този месец, пробвам и не иска... И настолният и лаптопа са на XP със SP 3, възможно ли е от SP3 да прави проблема, защото преди винаги сме били на SP2 Правя го както е написано по-горе: на моята външна карта си ми е нета-а със ИПто от доставчика, и съм дал отметката "позволи ....." а на тази от дънната платка - 192.168.0.1 ; 255.255.255.0 На лаптопа - 192.168.0.2 ; 255.255.255.0 ; 192.168.0.1 ; 192.168.0.1 Днеска цял ден се мъчих да ги свържа и не иска, проблема е че не ми намира лаптопа. Гледах всички отметки, махах firewalls, какво ли не проверявах, от Control Panel, ot Network Wizard съ що настройвах, но никакъв резълтат Компютърчетата мойто на 2ра карта и на лаптопа не получават никакви данни, Received 0 Не го виждам във workgroup-a, идея си нямам защо. Какъв може да е проблема, възможно ли е кръстосаният кабел да е сдал нещо багажа, утре мисля да си взема нов и да пробвам, дали не е от него, но ако не е той представа си нямам
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.