Премини към съдържанието

_HAKERA_

Потребител
  • Публикации

    1142
  • Регистрация

  • Последно онлайн

Всичко публикувано от _HAKERA_

  1. Поне в описанието пише, че го имат. https://www.aliexpress.com/item/32896076760.html?spm=a2g0s.9042311.0.0.27424c4dYpg8kM тук са го дали Ir cut
  2. Здравейте, камерата е китайска Hamrolte, но като цяло се държи достатъчно добре. Имам 2бр. ip cam, 2mp. Едната и денем и нощем е добре, но другата нощем хич я няма. Прилагам 2 снимки - как изглежда вечер и какви настройки имам. Опитвах няколко от тях да ги разбутвам, но нищо не се промени...
  3. то е в опционалните и трябва аз да го поискам
  4. какво има в този архив? Безопасно ли е? По принцип от сървисите спрях и пуснах ъпдейтите, рестартирах и се изчисти
  5. това го дават, че е ако вече е инсталиран драйвъра. При мен пропадна инсталацията и сега чака да се появи интернет и пак да започне да го сваля и инсталира...
  6. Здравейте, минаха всички ъпдейти на Windows 10 и погледна в опционалните. Там имаше един Amd-other hardware - pci bus. Реших да го инсталирам, но по време на инсталацията премигна екрана и даде син екран. След рестарта пак беше син екран с "Inaccesible boot device". Оправих го и си зарежда Windows. Не съм пускал интернет, но като отворя ъпдейтите и този ъпдейт чака за изтегляне. Ако пусна интернет ще започне да го сваля и да го инсталира. Как да го разкарам от списъка?
  7. _HAKERA_

    Защо инсталира бавно

    55 до 65 градуса. По принцип на съответният процес за използване на захранване го дава "много високо"... в даден момент (както писах) мрежата няма активност (нито сваля, нито качва). Вероятно е нещо умишлено. Разбирам да ровя нещо по компа и ъпдейтите да са с по-нисък приоритет, ами то нищо не правя - седя и го чакам да си приключи... примерно при инсталация на офис пакета даже не е пуснат интернета. преди години поне с ХР се случваше уж нищо няма по машината, но цикли. Вадиш лан кабела и машината се осъзнава.
  8. _HAKERA_

    Защо инсталира бавно

    Като цяло на сравнително добра машина. При нормалната си работа не цикли и не прави проблеми. Примерно сега гледам едно АМД А8-6410, 4гб рам, 1тб хард, Но то това ми е питането: защо не опитва да натовари системата, а си бездейства?
  9. Привет. по лични наблюдения най-вече при ъдейти, но и при инсталация на офис 2010 ми прави впечатление, че няма прогрес и машината не е натоварена - процесора работи на под 10%, рамта е до около 50%, харда почти никаква активност, мрежа и видео също не са натоварени и въпреки това прогреса понякога и по минута не помръдва.... Преди време май се говореше, че от майкрософт си задават 10% от ресурса на интернет връзката за ъпдейти. А дали няма и нещо подобно и за процесор, рам и диск?
  10. _HAKERA_

    Изтегляне на официално исо

    Мерси. Ще видим какво ще се случи лаптопа за моите нужди е перфектен + малките размери + батерията, която я засякох, че издържа около 90-100мин си е направо перфектен по принцип мога, ама нали си има лепенка.... така е, но едвали могат в цялата държава да се намерят над 200 домашни потребители, които да са си платили за лиценз.... как да го направя това с рековъри диск/флаш, след като харда е умрял
  11. _HAKERA_

    Изтегляне на официално исо

    Пренасочват към един сайт с инструмента, споделен по-нагоре
  12. _HAKERA_

    Изтегляне на официално исо

    а може и само гол ДОС
  13. _HAKERA_

    Изтегляне на официално исо

    няма да има интернет, антивирусна и тем подобни. само боза, евентуално ъпдейти за .net framework и 2-3-4 програми... Драйвъра на видеото ме мъчи на ХР, че го няма
  14. _HAKERA_

    Изтегляне на официално исо

    404 Not Found nginx
  15. _HAKERA_

    Изтегляне на официално исо

    Пиша го и ми дава "Въведеният от вас продуктов ключ изглежда е за софтуер, който е предварително инсталиран от производителя на устройството. Свържете се с производителя на устройството за информация относно опциите за възстановяване на софтуера." Те това ми е още в първият пост. Преди малко го качих и като снимка на екрана...
  16. _HAKERA_

    Изтегляне на официално исо

    още в първият пост написах за тази грешка, че ми излиза при изписване на ключа... знам, че линукса е по-лек, но ми трябва за няколко програмки за диагностика, справка и тем подобни....
  17. _HAKERA_

    Изтегляне на официално исо

    точно от там ми започнаха проблемите така е, но ако ти изгори харда, значи оставаш без лиценз? Е, то други модели няма по лаптопа. Трябва ми бозичка Той с този интел атом и 1гб рам не става и за клипове в тубата.
  18. _HAKERA_

    Изтегляне на официално исо

    е, не смятам да тегля от замунда, където номахерчо или разни други са правили ****** по образа. Т.е искаш да кажеш, че ако примерно си сваля исото от замунда или някъде другаде, започна инсталация и напиша моят си сериен номер от лепенката и няма да ми го приеме?!?! МЕрси. Е, то точно това е, че разни тъпани само чоплят и окъкват нещата
  19. _HAKERA_

    Изтегляне на официално исо

    Лиценза е за Windows 7 starter. Лаптопа е mtel lightbook N270 mini01. Това е дъното: Като цяло не ми пречи дали ще е с ХР или 7. Искам да имам 1024х768 резолюция. Имам в момента сложено ХР, но нямам драйвър на видеото. Ако сложа 7ца ще имам драйвър на видеото, но не мога да си изтегля официалното ис... Изобщо не съм далеко. Мога да си го инсталирам, но понеже имам лепенка със сериен номер искам да имам официално исо, а не нещо от замундата
  20. Здравейте, имам 1 стар лаптоп от ментелците. Диска е заминал. Сложил съм нов, но не мога да изтегля официалното исо. Искат да напиша сериен номер. Пиша го и ми дава "Въведеният от вас продуктов ключ изглежда е за софтуер, който е предварително инсталиран от производителя на устройството. Свържете се с производителя на устройството за информация относно опциите за възстановяване на софтуера." Звънях на мтел, 3-4 препращания и все нищо. По принцип алтернатива би било както съм сега с ХР да имаше драйвър за видеото Intel 945 express chipset family. На сайта имато само за 7ца 32 и 64-битова.
  21. Закачах ссд-то с кутия за хард - та то е било на USB. При първоначално пускане на лаптопа и влизане в биоса се вижда ссд-то. Излизам от биос с или без запис, лаптопа прави рестарт и при последващо влизане в биос го няма харда.
  22. не. Има място само за 1. В момента е сложено ссд-то и цялото е unalocated space. понеже така или иначе не съм правил промени - само показвам къде какво опции има. Тествах го все пак и така - все същите неща прави
  23. В Help за това пише " Enables or disables boot with initialization of a minimal set of devices required to launch active boot option". Промених го на "Enable", запазих, изключих и включих (за да се появи диска) и пак същото при инсталацията - няма къде да започне да инсталира.... Това изглежда все едно някъде в биоса е зададено само оригиналният си диск да работи и никакъв друг...
  24. Опитах и с чиста инсталация - не става. Диска изчезва. При изключване и включване на лаптопа се появява и в биос и в буут менюто. След като инсталацията стигне до разделяне на диска - него вече го няма. Ето и едно видео какво правя и какво се случва:
  25. Ама това е лаптоп. Не мога да го включа на друго място... е, аз бях писал, че клонирането уж минава успешно и после идват ядовете. Ще я опитам тази опция и показва само буутване по мрежа, понеже няма оптично устройство
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване