Премини към съдържанието

nervo

Потребител
  • Публикации

    3
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за nervo

  • Титла
    Новобранец
  1. Имам изгодно предложение за звукова карта Creativ X-FI Extreme Music Pro.Същата е PCI2.1.Когато я гледам на снимка,начина и на закрепване към PCI слота е по-различен от тези слотове които имам.Мисълта ми е,че на картата има 2 малки и един по-голям края(с пиновете).Докато слотовета които имам(PCI са два) са за 1 голям и един малък.Въпроса ми е,ще мога ли да ползвам тази карта на моя комп?Не съм много наясно с хардуера и предварително благодаря за всеки отговор
  2. nervo

    Проблем с 4гб RAM

    Здравейте отново.Значи пуснах два теста на паметта.Единия беше с Memtest86.Никакви грешки.След това пуснах и Windows Memory Diagnostic и пак нищо.След това ми хрумна да сложа само по една плочка от 2гб.Компа си вървеше нормално,обаче ми направи впечатление,че при едната плочка като и разменям мястото в слотовете, в System Properties ми показва:... dual core processor 991MHz 2.00 gb of RAM.Когато я сложих на другия слот ми показа :.....2.00GHz 2.00GB of RAM.Повторих същият тест и с другата плочка.И в двата случая ми показа:....2.11GHz 2.00GB of RAM.Което си мисля,че е правилното.Пробвах и варианта с една плочка 2гб и една 1 гб.Работеше нормално.Някакви мнения и предположения?
  3. Здравейте.Преди 3 седмици си купих 4гб памет.Kit 2x2гб.Избрах я от конфигуратора на производителя за съотвтното дъно.BIOSa ги разпозна като 4096.XPто позна 3.5гб(с 32битова версия съм).До вчера всичко вървеше нормално.Изведнъж обаче почнаха проблемите.Компа започна да забива,да се рестартира.Значи работи известно време нормално и забие.Рестартирам,XPто изкара началния екран и увисне.Пак рестарт,известно време работи и отведнъж пак забие.Или се рестартира. И всичко това без да е бил натоварен.Извадих новата памет и върнах старата,2x1гб.И проблемите изчезнаха.Може ли някой да ми обясни причините за тези проблеми?И евентуално да даде съвет за отстраняването им,за което предварително благодаря.Дъното ми е Gigabyte-M61SME-S2,AMD Athlon 64 x2 4200+,AM2,стара RAM памет 2x1 gb KINGSTON KVR800D2N5/1G, новата RAM е CORSAIR VS4GBKIT667D2G,ASUS Gf7300GT
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.