Премини към съдържанието

3evs

Потребител
  • Публикации

    8
  • Регистрация

  • Последно онлайн

Харесвания

-2 Лоша

Всичко за 3evs

  • Титла
    Новобранец
  1. Значи на кратко купих си 5+1 аудио сараунд и го вклучих пьрвия ми проблем беше че нямах соундман и дривери намерих и инсталирах обаче като цькна да инсталирам цмедиа ми се реска пц-то а през саве моде ми пише някви раути за сараунда и за чипа някви глупости преди 2 дена го инсталирах без проблем сега нз що нестава реска се пц-то и тва е .. инсталва до някаде и ресс бачка ми само субуфера и 1-та от 5-те колони при настроиките на соунд-а в контрол панел има отметки за центер субуфер и др раути като ги дам не ми даа да ги муте и нищо вижте на следните снимки за какво става вьпрос ако случаино несьм си нацелил дриверите или не ми са повредени щото диска е надран и ги инсталвам с експлоре на диска и от папката ..... и от там цмедиа нестава мерси мн
  2. дал сьм го на 5+1 сараунд е ама пак свири само 1 колона и буфера тва е щото нямам соундман жьлтата колонка аи + тва там дет се усилва микрофон колони и такиа раути регулаторите кат цькна на опшанс няма дори субуфер като отметка има 2-3 няма нищо .....
  3. Ман аре флез ми ф компа шото тва в контрол паннел го няма тругна ми субуфера и само 1-та колона ... скипе : bboy-slay
  4. Имам бате ама е надран и неще да отвори инстала аз сьм сигурен че е шото няам тва соундман дето е жултата колонка....... малките ми колони работят даже слушам ся ама туи новото дет си купих 5+1 нестаа ....да не би да несум го свьрзал както трябва
  5. Ама братле аз просто нямам диск за дриверите ....... няма как да сложа старите... треа ми линк даже не ми даа да избера реалтек има само тва първото маи нямам и реалтек.........
  6. Ами хора ко да ви кажа бачках лятото в китен врьщам се зимам си от технополис аудио система 65 вата 5+1 свьрзвам я пускам музика и нищо после почна да ми дава и еррор ''Bad DirectSound Driver''нещо такова беше при пускане на уинампа и видях в други теми че ми тряат нови дривери и истеглих еверест и напраих снимка на което мислих че ще ви подскаже какви дривери биха ми трябвали смених мн дривери но нищо,нямам дори соундман по принцип знам че тои настроива колоните след свьрзването им кьм пц-то и от там се правят настроиките за звука та за сега нямам дривери освен ''Realtek AC`97''което качих защото ми излезе прозорче че тоя дривер липсва и си помислих че е от него качих снимка дано да успеете да ми помогнете мерси предварително...
  7. Не е просвирен свири мн добре ..... нищо му няма просто незнам какув е формата дето чете и нз дали е от формата или от това че нямам дривери..........
  8. Значи купих я от един сьученик и като я пуснах пише видео и качих клипове в ''Avi'' формат обаче ми дава еррор формат един друг сьученик ми каза че кьм самия плаер треа да има дривери и като кача клип да трьгва независимо какьв формат е , обаче аз нямам такива и нз ся как да гледам филми и такива работи на него пробвах сякакви формати с конвертор но не става сичко опитах моля помощ ето снимка на насмия плаер (((http://img179.imageshack.us/img179/1939/dmc0001fv6.jpg))) моля кажете дали дривери или някаф специален конвертор ми треа плс ПП:Мерси предварително
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.