Премини към съдържанието

Traxex

Потребител
  • Публикации

    87
  • Регистрация

  • Последно онлайн

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

Постижения на Traxex

Ентусиаст

Ентусиаст (6/21)

  • Харесващ постове Рядка
  • Сътрудник Рядка
  • Първа публикация
  • Четири години във форума
  • Дванайсет години във форума

Нови значки

11

Репутация

  1. Имах предвид конкретно моя проблем. Нищо де, важното е да злобеем. Хубава вечер!
  2. Темата е приключена, поне за мен. Искрени благодарности на всички, които се включиха!
  3. Супер! Като за по-глупав човек, това Мозила ли е?
  4. http://ptu.mf.tu-sofia.bg/lectures/MIT/home/temi/Tema_1/ukazania_1.htm Ето това е страницата. Действително, компютъра ми е нов и не съм се занимавал много с него, но регионалните настройки ги човърках и тогава нямаше ефект. Може и аз да не съм направил нещо както трябва.
  5. Благодаря на всички, които се отзоваха. Каквито и промени да направя, ромбовете си стоят. Мои приятели виждат същото.
  6. Разбрах смисъла, но тази опция просто не успявам да я открия в моя браузър, който е 89.0.1
  7. Здравейте. Преди малко се опитах да отворя една лекция, в сайта на един български университет, но браузъра успява да визуализира само някои текстове, а други показва в черни ромбове, с бели въпрсоителни с тях. Всъщност, с Chrome проблема е същия, както и на телефона. Може ли да се направи някоя настройка на компютъра, която да помогне да визуализира всичко? С Windows 10 съм. Благодаря!
  8. Поради една или друга причина, рестартирах доста пъти тази вечер, но току-що влязох за нещо я BIOS и след това, пак имаше леко замазване. Монитора е Philips 193V5. Да, всъщност беше правилно да напиша HDMI към VGA.
  9. Не е кинескоп, LCD е, просто е старичък и реших, че може да е от него. Сега обаче инсталирах още по-нови драйвери за видеото, които бяха 500+ MB и след няколко рестарта, не се наблюдава това замазване. предните си ги дръпна ОС, обаче аз реших да видя от сайта на NVidia и се оказа, че има и други, по-нови. Ще го следя.
  10. Здравейте. Преди няколко дни си взех нов компютър, който работи перфектно и няма никакви проблеми, обаче има нещо, което не знам как да си обясня, а и вероятно не мога. Когато включа компютъра и се появят надписите на дъното, буквите са леко замазани, а ако вляза в BIOS, цветовете не изглеждат нормални. Когато обаче се появи надписа с юзъра, всичко е наред и няма такива симптоми. Ако го изключа и включа в тока, този феномен го няма, но след рестарт, пак е така, макар и невинаги. При инсталирането на ОС, буквите пак бяха замазани, а големите наподобяваха 3D. Монитора ми е старичък и ползвам преходник от VGA, към HDMI. Инсталирал съм драйвери на видео карта, дъно, процесор и още няколко. Като цяло, всичко върви нормално, само това ми е странно. Конфигурацията е следната: Дъно - ASROCK B450M PRO4 /AM4; Процесор - AMD RYZEN 5 3600 4.2G BOX; Видео карта - MSI GeForce GTX 1050 Ti 4GB Aero ITX OCV1; RAM - 16G DDR4 3200 KINGST HYPER FUR; SSD - KINGSTON SA2000M8/500G M2 PCIE; HDD - 1T SG SATA 6G /3Y /ST1000DM010; Захранване - PSU SEASONIC SSR-650LM GOLD Ако някой знае нещо, нека сподели. Благодаря!
  11. Не, тази опция не съм я пробвал, но ще я активирам и нея. Иначе, още тази седмица ще поръчам още една платка RAM, за да се оптимизира. С гаранцията всичко си е окей. Взех компонентите на такава цена, на каквато няма как да я взема другаде, поне според мен. Много коректно отношение, но аз не съм и очаквал друго от този човек.
  12. Здравейте! Вече имам нов компютър, който сглобихме днес и вече е вкъщи, готов за настройване и употреба. Конфигурацията е следната: Дъно - ASROCK B450M PRO4 /AM4; Процесор - AMD RYZEN 5 3600 4.2G BOX; Видео карта - MSI GeForce GTX 1050 Ti 4GB Aero ITX OCV1; RAM - 16G DDR4 3200 KINGST HYPER FUR; SSD - KINGSTON SA2000M8/500G M2 PCIE; HDD - 1T SG SATA 6G /3Y /ST1000DM010; Захранване - PSU SEASONIC SSR-650LM GOLD Видеото е малко старо, но на този етап не ми трябва повече. Има само едно странно нещо, което не разбирам - става дума за паметта. Когато вляза в BIOS, я отчита като 2400 мегахерца, а всъщност е на 2400. Промених му честотата, обаче продължава да я чете на 2400. Ъпдейтнах го до последната версия, но продължава да е така. Дали е от това, че е само една плочка?
  13. Очаквам утре по някое време да ми направят оферта за конфигурация от едно място. Днес ми направиха, но без видео карта, а на мен ми се иска да има.
  14. Нямам наблюдения над вградените карти, но по-скоро предпочитам да си намеря видео карта.
  15. Всъщност, аз наистина търся съвет, защото съм "бос" в тези неща. И не съм "бос" поради друга причина, а защото не се занимавам всеки ден с това. Исках да разбера кое дъно би било долу-горе добър вариант за процесор Ryzen 5 3600, защото на едно място ми предложиха A520M S2H, което сякаш ми се струва не разумно. Другото важно нещо беше, дъното да не е 400 лева. Исках да разбера и дали има значение каква RAM ще купя - 2х8 или 1х16, както и дали има значение дали тази RAM ще бъде Kingston, или пък нещо, което е по-евтино и на не толкова известен производител. И да, аз наистина търся съвет, защото наистина имам намерение да си купя компютър, само не знам дали ще стане след 1, или след 3 седмици, заради проблема с видео картите.
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване