Премини към съдържанието

n100ev

Потребител
  • Публикации

    32
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за n100ev

  • Титла
    Потребител
  1. n100ev

    Помощ! Проблем с инстал на win 7

    Е да съгласен съм, ама като виждам за пръв път линукс си карам по начина който ми е най ясен
  2. n100ev

    Помощ! Проблем с инстал на win 7

    ЕВАЛА! Аз се бласкам 2 часа и из нета ровех ама нищо не намерх, кой да предположи, че в сайта на леново и как пък ще нацеля един от тез два модела дето става този проблем . Много благодаря
  3. Здравейте, моля помагайте, че такова чудо не ми се беше случвало. Опитвам се да инсталирам win 7 на нов лаптоп lenovo P50-30 (не съм много сигурен точно за модела), та лаптопа е с някакъв Линукс. Намерих му миниатюрното копче, че да влезна ви BIOS - а да го наглася да бутва от СД-то. Бутвам си диска всичко точно започва да зарежда и още в началото като започва да се показва картинката на windows-а излиза един син екран с бели надписи на който ми пише нищо си че е спряло за да не направи някакви си щети. От биоса промених SATA Controler mode от AHCI на IDE но същата работа. След това направих настройките по default и от буут мода ми изчезна HDD-то като вариант като остана сам СД и се появихя някакви си network 0 for Ipv4 и 6. Дадах Disable на Security boot и общо взето пак същите ла**а не ми дава този син екран, но като направи първоначалното зареждане след като бутне СД-то и тръгне да се показва иконката на win и да зарежда просто си забива с една червена лента в гойрния край на екрана. Моля Ви помагайте дайте някакви идеи как да го премина това, че да си инсталирам windows-a П.П: Win-a който съм записал е http://***/banan?id=464701&hit=1&t=soft записан с nero както си трябва.
  4. Не съм правил бекъп в точно определен час, но съм сейфъл поне няколко пъти от последното възстановяване, което направих, върху същия файл и така се загуби. А какво има общо тази лента незнам, като предните 30 стратици си стоят както съм го сейфал преди и направих възстановяването точно то там. Въпроса, е че след тях писах други и съм сейфал после възстанових до тези и така се загубиха, та искам да върна някой предишен сейф, че да не го правя всичкото това на ново.
  5. Хора много ви се моля помагайте, че много я закъсах. Значи става дума за възстановяване на word документ .docx 2010 версия. Това което осрах е следното. Нежо ми се разместиха страниците то това няма много значение. Решех, че по-добре да върна един файл назад, като отида на свойства на файла и дам възстановяване на предишни версия на сейфането на документа. И му дадах направо да възстанови, като във сащия ми файл го направи и ме върна назад, като това което днес пише 6 часа и нагоре изчезна и няма намиране. Моля кажете от къде да върна някакво предишно сейфане на файла, че е много зле положението, ако не го върна?
  6. здравейте търся някои драйвъра за този модел на дел. Незнайно защо от сайта на Дел нищо немога да сваля, ами ми сваля някакъв си драйвър мениджър, че дори и от него немога да сваля. По конкретно ми трябват драйвъри за WiFi, блутут... ето какво ми покзва, че ми липсва в девайс мениджъра http://i56.tinypic.com/i1m9f8.jpg От няколко други места свалих такива драйвъри, но не им дава да го инсталирам, пише, че нещо хардуера е несъвместим ли нещо от сорта. А няма wifi иначе за лан картата драйвърите си станаха, но не хваща никакви безжични връзки.
  7. Има ли някаква програма с която мога да възстановя работи, които са били на десктопа. Без да искам изтрих един ред от него и не си спомням какво точно имаше. Знам, че нещата се съхраняват в дял С, и ще стане и с програма за възстановяве на системата, но и така да е ми кажене някоя свястна, която ще свърши работа... Благодаря!
  8. Знам, че плейара си има вградени кодеци за ХД филмите, и не е необходимо да се инсталират други, но след като си сложих 7ца и някакси качеството на филмите, които ми показва не е така хубаво, а филма си е 7-8 ГБ голям. Въпроса ми е от къде може да се нагласят някакви настройки за качеството в плейара, че да го паказва така какато си е всъщност на филма. Знам, че има много настройки и филтри, но понеже ен разбирам и не ми се ще много да го човъркам
  9. n100ev

    Windows 7 - впечатления, проблеми, решения - Част 4

    И другото нещо, което немога да разбера, защо не ми дава да си отворя демон тулс-а. Казва ми, че за пръв път трябва администратора да го отвори, а акаунта ми разбирае е такъв, той е и единствения.... каква е тази глупост и на КМ плеяар-а също ми дава нещо си свързано с адмиинистратора и постоянно ми иска разрешение..... да не би да е за това, дето не съм го регистрирал.....
  10. n100ev

    Windows 7 - впечатления, проблеми, решения - Част 4

    М тука много трудно ще ви отговоря понеже всъщност незнам какво имате предвид под активатор. По време на инсталацията не въведах никакъв СД-кей, а след това направих няакакви ъпдейти.... Може би ще ме просветлите по-точно за какъв активатор става дума
  11. n100ev

    Windows 7 - впечатления, проблеми, решения - Част 4

    М там е работата, че няма аз си форматирах дяла и си сложешх 7цата.
  12. n100ev

    Windows 7 - впечатления, проблеми, решения - Част 4

    Днес си инсталнах уин 7 и като ми се влючва компа ми изилза едно Boot Manager където ми дава да си избера да стартирам 7цата или някоя по ранна версия на уиндолса, като може и да направя някакво сканиране на паметта за грешки..... и това нещо излиза всеки път и трябва да му цъкъм.... преди това го нямаше като си включвах компа, и мисля, че и сега не трябва да го има и искам да го премахна.... как да стане това ми е въпроса, ако някой може да помогне :S
  13. Здравейте наскоро инталирах CS 3 и на пръв поглед нямаше никакви проблеми. Но когато ми се наложи да ползвам Текста, като натисна на бутончето и забива и ми излиза грешка don't send. С нищо друго нямаше проблеми освен, че нещо неискаше да ми отваря накакъв файл, който на друг човек с ЦС3 му го отваря без проблеми http://tinypic.com/view.php?pic=24wbihx&s=5 http://tinypic.com/view.php?pic=w9fv2b&s=5 Моля кажете ако имате някакви идеи как да се оправи това. Да не би и начинът на инсталиране да е виновен нещо. Понеже като го дръпнах от замундата не беше нито iso нито нищо просто в папка със сетъп ехе
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.