Премини към съдържанието

Code

Потребител
  • Публикации

    19
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Code

  • Титла
    Потребител
  1. Code

    Рутер TP-Link

    Според мене, ако ти е гаранционен отиваш с най-милия поглед в магазина и казваш не работи, ако ли не пробвай това което ти предлага saentist, но първо потърси някой guide.
  2. http://i.ehow.com/images/GlobalPhoto/Articles/4879262/Utorrent3_Full.jpg Пробвай тези да ограничиш не скороста, самия брой на връзките.
  3. http://translate.google.com/translate_t?prev=hp&hl=en&js=y&text=&file=&sl=auto&tl=bg&history_state0=# Мърезеливата преводачка. http://docs.blackberry.com/eng/deliverables//5054/userguide_0x84001503_gprs.pdf Опътването. Connect to a Wi-Fi network By default, new Wi-Fi® profiles appear at the bottom of your Wi-Fi profile list. If your device is associated with an email account that uses a BlackBerry® Enterprise Server, your organization might prevent you from connecting to a Wi-Fi network. 1. On the Home screen or in the Setup folder, click Set Up Wi-Fi. 2.
  4. Пробвай да свалиш най-новите драйвъри от сайта на производителя. ( нещо като предложение на БТК старите рутери забиваха когато имаш прекалено много конекции Upload\Global и тн connections пробвай да ги намалиш на по-малки числа ). А сигнала който фашташ силен ли е да не е много слаби да губи връзка.
  5. Code

    Рутер TP-Link

    Виж отзад трябва да има нещо като Reset пробвай от там вземи един молив и го натисни, май иска да се задържи за 2 3 секунди и трябва да е спрян рутера от тока, ама си виж в книжката за по сигорно.
  6. Ами от много неща може да ти забива, но почни от най-лесното пусни климатика махни му капаците и виж пак ли забива, тоест дали не прегрява обикновенно лятно време като почне в стаята да става по-топличко се случват тези неща, ако не забива отваряш и правиш едно хубаво почистване от прахуляци (отделно ако ти е по-стар от 2 години сигорно термо пастата е за смяна, но само ако знаеш какво правиш, ако не google it ). Може проблема да ти идват и от един куп други неща, ако си пробвал и си сигорен, че не е от прегряване виж на други игри и пак пиши все някой, ще помогне. П.С. Дай инфо само за
  7. Дам и двете ги пробвах не става с този плъг-ин WMP си е същото(спрях и vlc add-on за да пробвам онзи стриим, но пак conecting ready и до тук) с winamp пише connecting(адреса) и нищо не тръгва.
  8. Значи, и с FF(дам има си кръпка за WMP) или с IE като пусна да гледам с WMP се отваря нов прозорец с WMP( в самият браузър) пише Connecting...(1,2 мин) след това Ready и това е нищо ( за сравнение на Виста имаше buffering %-ти някакви и после си тръгваше, но имаше проблем тъй като те стриимват с WMP8 формат и забиваше на първия кадър, затова ползвах VLC, когато тогава в VMware пробвах 7-то си вървеше и с WMP което ме учуди) и Play да натиснеш нищо нестава. За VLC пак и на двата като щтракнеш отваря се новия прозорец и пише waiting for video (на по стара версия изписва [no video]).
  9. Здравейте, обръщам се към вас с много интересен проблем. Проблемът ми е свързан с IPTV наскоро сложих 7(2229) което бях пробвал предварително на VMware да видя как се държи и всичко си работише в конкретният сайт гледаше се телевизия дори тръгваха стриимовете с WMP, които на vista забиваха. Сега обаче нищо не тръгва с каквото и да пробвам нито с VLC нито с WMP и какви ли не други не пробвах все същото не се отваря сложих k-lite кодеци с надеждата, че могат да се оправят нещатам, но не. Моля, ако някой е имал такъв проблем да сподели как го решил или просто даите идеи всичко пробвам , защ
  10. Все пак има и парктроници.А ако те притеснява, че все колата ти е много далече от бордюра, врътни си дясното огледало да виждаш по - надоло задната гума, само после не забравяй да си го върниш на старата позиция да не те отнесе някои по пътя
  11. Значи 300W това което си е с котията , Celeron 2.66 виодекартата е вградена в дъното 64МБ както и ланката 80ГБ хард и 512 рам.Но очевидно е нещо в дъното което "май" все още е в гаранция та може би ще ми го сменят. Благодаря ви за отделеното време wink.gif
  12. Мерси за бързия отговор ,но всичко горе доло пробвах друга рам друг хард кабели процеосра огледах, дори и батерията смених цялото дъно го огледах няма издути или изтекали кондензатори ,може да е нещо процесора ,но малко ме съмнява.Просто монитора въобще не тръгва и никавкъв звук не вади самото дъно , а когато са вклучени IDE-тата на харда ,харда дори не се стартира махна ли ги тръгва да скрибуца само на захранване.Но ми се беше случвало и друг път "подобно" тогава след като го изчистих и смених един кабел на хард-а отлепи , но сега неще.Май ще се сменя дъно .
  13. Здравейте, Имам много страмен проблем с моя компютър значи работеше си нормално до преди един ден ,сега като го включа нищо монитора не се вклучва въртят се вентилаторите на процесора на захранването отпред постояно светят лампите за HDD и Power , но харда дори не се чува да тръгва пробвах да спирам СD-тата харда , но пак същотото дори не пипка при вклучване.Ако някои има идей или може да помогне нека да пише . Благодаря предварително.
  14. Здрасти на всички . Значи решил съм да си копувам цифров фотоапарат около 200лв. може и малко и повече . Лично аз съм си харесал два модела на НР HP E427 HP PHOTOSMART M22 незнам колко са сполучливи , но просто ми харесаха като параметри и цена . Ако някои има впечатления от различни модели дали е доволен и от каде е най - ефтино да се купи по Българския пазар да драсне по един ред Благодаря предварително .
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване