Премини към съдържанието

Marko4123

Потребител
  • Публикации

    215
  • Регистрация

  • Последно онлайн

Харесвания

28 Добра репутация

Всичко за Marko4123

  • Титла
    Почетен потребител
  • Рожден ден 21.02.1990

Информация

  • Пол
    Мъж
  • Град
    София

Контакти

  • Skype
    marki4123
  • Twitter
    marki4123
  • ICQ
    0
  • Интернет сайт
    http://futbolisti.com

Последни посетители

6306 прегледа на профила
  1. Благодаря, явно просто мал шанс.
  2. Да аз търсех бюджетност, защото наистина много рядко включвам windows. Ще го върна тогава, то е още в гаранция. Благодаря все пак, но искам да попитам ако е развален, защо след като изби син екран и се рестартира компютърът старият windows ме вкара без парола, тоест без pin, защото аз съм го направил с pin. Това не е ли страно?
  3. Марката е team group GX 2 ssd 512GB. SSD - то e на няма година и трябва да се има предвид, че за тази година windows е включван я има , я няма 5 пъти. През цялото време си работя на Linux. Затова изключих да се е развалило, а иначе и на crystaldiskinfo даде, че състоянието е добро. Просто тази снимка, беше качена в сайт, дето за първи път ми попада, а аз съм свалял снимки от всякъде, тъй като се занимавам с графичен дизайн. Всеки път при натискане на линка да се свали се отваряха безброй табове с реклами и така след 5 минути мъка да я сваля, точно като се качи в папката и я отворих, веднага син екран изби и само в тази папка, където ми бяха и другите свалени снимки за проекта и psd файла липсваше абсолютно всичко в нея, затова предполагам, че е вирус.
  4. Здравейте, Вчера сваляйки една снимка от съмнителен сайт ми се зарази ssd-то. Сваляйки самата снимка в папка, компютърът заби и веднага след това показа син екран. Рестартира се и почна да зарежда много бавно, едвам тръгна, при влизане в самия windows трябваше да ме пита за парола, но влезнах без такава. Отидох до папката, където бях свалил снимката, но в папката нямаше нищо, компютърът едвам вървеше. Казах си, че ще преинсталирам windows, нямам кой знае колко важна информация. Влезнах да го преинсталирам видя се дискът, първо го изстрих, но ми направи впечатление, че нищо не се случи.Форматирах го, дадох му да се инсталира нов windows, уж го инсталира, но при стартиране зареди пак стария windows. Пробвах да изтрия диска през cmd, дава ми, че всичко е изтрито усшено, но пак си е старият windows. Включих диска на друг компютър, пробвах да го изтрия и форматирам през различно софтуери, през административния панел на windows, сменях букви, пуснах spybot search and destroy и malware bytes, открива някакви неща, но нищо... Дава ми че е изтрит успешно или форматиран, сменя буквата, но си седят старите неща и ако пусна да зарежда windows от този диск си зарежда стария такъв. Имате ли идея какво още да направя, че не ми се губи едно 512 gb ssd? Имам още 3 ssd-та на едното качих нов windows и компютъра си работи идеално вече, на другото имам linux, с него още вчера, като стана проблемът, като пуснах linux компютърът си вървеше супер. И 3-тото ssd ми е информацията, там също няма щети, поне за сега... Само на диска дето беше windows-а и на който запазих снимката. Благодаря предварително за идеите! :)
  5. Компютърът се чисти всяка седмица от прах и то детайлно, ако има проблем не е от това :)
  6. Никога не ми е минавало през ум, като пусках двете теми, в кой форум са по-интелигентни. Идеята ми беше просто да има повече мнения, че се притеснявах за процесора. Защо изобщо се коментира такова нещо?!?
  7. Направих го най-малкото си беше 0, като стойност и го сложих на 0. Много съм ти благодарен. Ако ме насочиш горе долу къде да потърся в BIOS ще съм ти още повече благодарен. Ползвам ASROCK x470 MAster Sli, като дъно.
  8. Още си седи висока, но натоварването и температурите паднаха, а този webhelper идва от utorrent и го махнах и него.
  9. За тези опции не знам, вече не съм достатъчно наясно. Къде мога да ги погледна? Иначе Ако това оказва някакво влияние в background работи utorrent. Добре, че ме накара да погледна в task manager. Там в background режим работеше някакъв WebHepler, Който натоварва процесора 10%. Ще го проверя, windows-a ми е на 1 седмица и явно това е нещо от приложенията, които позлвам. Сега температурите, като го спрях паднаха до Tctl 50 градуса и Tdie 41 градуса.
  10. Кутията ми е Thermaltake versa n26 Window mid-tower. Изпращам снимки дано се вижда и задният вентилатор. Ами доста време и си седи. Днеска няколко часа не е вършено нищо на компютъра. Това са температурите в момента. Дано снимките ви ориентират.
  11. Аз имам вентилатор отзад на кутията. За оборотите го пробвах, няма съществена разлика, но ще ги увелича.
  12. Наистина температурите не минават 75 градуса, но и на мен ми се струва, че нещо не е наред, затова пуснах темата. Основната ми идея е , че няма добър въздухопоток в кутията и другата е за термопастата. Ето сутринта пак ренднах едно видео преди това температурата си беше 50 градуса в Tdie режим, по време на рендване се качи до 73 градуса и от тогава си седи между 55 до 63 градуса без да съм използвал компютъра.
  13. Здравейте, Декември месец си взех процесора AMD Ryzen2700x и го ползвам от тогава с фабричното му охлаждане без да съм го клоквал и да го натоварвам много, много. Играя само фифа на него няколко пъти в месеца и всеки петък рендвам по едно видео. Наскоро реших да му проверя температурите и нещо ме притесни. При включване на компютъра програмата Ryzen Master Показва 50 градуса. CPUID HWMonitor 40 градуса, а в Биос също се въртят в този диапазон. Когато пусна фифата или рендвам видео температурите се качват до 70-75 и след това не падат под 60 градуса, като приключа. А в Биос си показва 70 градуса. Също ми прави впечетление, че дори само да сърфирам в нета някой път температурата се качи до 60 и не пада по-ниско. Искам да ви попитам това нормална температура ли е и трябва ли да ме притеснява. В момента съм пуснал охладителя да върти на стандартен режим. Компютърът се почиства ежеседмично от прах, така че нме може да е от това. Обнових и версията на биос вчера, защото съм чувал, че някой път може да се дължи на това, но нямаше ефект. Благодаря предварително за отговора :) Поздрави
  14. А трябва ли на лаптопа да го споделя и после да го добавя, като устройство, но какво пиша името на лаптопа или някакво IP? В Control Панел има само Network and Sharing Center, и след това мога да му дам само Set up a new connection or network. Почва да търси wirless или access point пише че отнема до 90 секунди, но нищо не показва.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...