Премини към съдържанието

ven300

Потребител
  • Публикации

    24
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за ven300

  • Титла
    Потребител
  • Рожден ден 16.09.1986

Информация

  • Пол
    Мъж

Контакти

  • ICQ
    0
  • Интернет сайт
    http://www.hookiteam.net
  1. Върни времето назад със систем рестор и си спри автоматичните ъпдейти
  2. ven300

    Компютъра ми забива

    Нищо не казваш за Кодегена Температурата на видеото ти е височка наистина при положение, че дъното е 35 а проца 22C :| Най добре ги погледни в биос и кажи какво ти е PSU-то
  3. Шумът не винаги означава, че вента е за смяна. Може би се е задръстил с мъх и му трябва почистване.
  4. ven300

    Неприятен РС проблем.

    Най-вероятно е вирусче. Изключи System Restore, влез в Safe Mod и пусни един ComboFix. После можеш да ни покажеш логфайла.
  5. ven300

    Малък въпрос за MBR

    Здравейте.При инсталиране на Windows 7 и след това на XP ,XP-то презаписа MBR и съответно 7-цата стана неизползваема.Направих Recovery с диска на седмицата,но сега пък XP не буутва Помня,че имаше начин да излизат и двете ОС-и в началото и да избираш в коя да влезнеш.Някакви съвети как ставаше?
  6. Да но при браузване в интернет проблема си остава Както и да е,реших го като подмених с драйвери за Виста
  7. След като няма scaling - опция в контролния панел освен ти да дойдеш да и кажеш...
  8. Аз имам същия проблем.С бенк съм 22" ,доста се рових и не намерих решение.Пък не ми се инсталира наново XP
  9. Оказа се,че видео картата е изгоряла Ше се зима нова
  10. Ще сваля от компа на който пиша сега едната плочка да пробвам.
  11. Мисля ,че захранването си е отишло.махах HDD ,VGA батерийката на биоса ,но писукането е същото
  12. За най точно определение виж към края на клипчето http://www.youtube.com/watch?v=YZAWpyec0j4&feature=player_profilepage 1 път с не много дълго времетраене.Дали не е изгоряло нещо?
  13. Компютъра пали,перките завъртат,чува се едно дълго писукане и до там...Монитора е тъмен.Чуват се и прещраквания все едно боксува Извадих батерията на Биос ,за да нулира клока.Съмнява ме и да е от захранването ,понеже от време на време пристъргва. Дъно GIGABITE GA-M52L-S3 ddr2/PCI-E AM2... Проц. AMD ATHLON 64 X2 5000+ 1000MHz 2*512K Памет ADATA DDR2 GB PC2-6400/800 Mhz HDD HITACHI/IBM 320GB Видео карта PALIT 9400GT 512MB DDR2 Захранване ATX DELUX 400W 12см Сложих батерията на биос ,но пак същата работа Ето и нагледно за какво става дума http://www.youtube.com/watch?v=YZAWpyec0j4&feature=player_profilepage Звукът е тих понеже е снимано с телефон.
  14. ven300

    Проблем с Дъното

    или пробвай само с единия модул
  15. ven300

    Ако бяхте модератор...

    Против бановете съм
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.