Премини към съдържанието

lavico

Потребител
  • Публикации

    131
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за lavico

  • Титла
    Редовен потребител

Последни посетители

3744 прегледа на профила
  1. На коя честота или на кой soon на мястото е? Мерси
  2. Кажи кой е магазина, че имам познати в Германия
  3. Моля, който се познае в текста, нека да пише. Прави 20 опита за връзване със случаен домейн от domain.txt, случаен юзър/пасс от users.txt и случаен канал от channels.txt.
  4. Филипов, май не е от тока, защото на приемника като му сменя резолюцията и се оправя, но конзолата не иска по този начин.
  5. Грам не разбирам от ток. Утре ще идва техник, та да погледне за кво става въпрос. Днес идваха техници от интернета и казаха, че нямало как да се заземи кутията им. Всичко било наред. Какво представлява този блуждаещ ток?
  6. Update: Кво се оказа...Пробвах с още един кабел с който имах същият проблем.Пробвах и на друг телевизор - пак прекъсва. Даже се чува шумене като губи сигнала.Пробвах на лаптопа(без да е включен в тока) - не прекъсва изобщо. И тук стана интересно. Сетих се, че може да е от тока и сложих зарядното на лаптопа и веднага започна да пращи и да премигва. И пак да отбележа, че 2 месеца нямаши никакъв проблем изведнъж стана тва. Прекараха интернет и след няколко дена стана така.
  7. Добре, ще пробвам довечера. Взех си днес един лентов кабел да видя и с него как ще се държи. Жената каза, че сутринта работи, като вечерта го изпънах и до държах така на бюрото изпънат. Ще видя довечера. Явно не е порта, нито телевизора. И явно има други такива случаи. Ще пиша довечера. Мерси!
  8. За жалост имам само един порт, да. ОК, препоръчайте някакъв по-хубав кабел или по-нова....версия. Мерси! До вчера си работеше с един кабел Wetek-a без проблеми Вчера го включих и започна този проблем. След тва и с новия кабел пробвах - същата работа. Опитах да наместя кабела да не е нагънат и конзолата тръгна и след 5 минути пак започна. Според мен точно тва е проблема. Как да го огранича? Ако взема по-здрав кабел?Ъглов?
  9. Здравейте!Сблъсках се с много странен проблем с чисто нов телевизор LG 43lh510v. В начачлото първите 2-3 дена си работеше много добре вързан с HDMI кабел към приемник Wetek. Днес го пускам и като се стартира OS на приемника започва да "премигва". За по-малко от секунда губи сигнал и отново се връща. Няма никаква индикация, че няма сигнал, просто си "премигва". Смених му резолюцията на 1080p на друга и пак я върнах се оправи за 1 час. Изключих приемника и включих PlayStation 4. Пак с HDMI кабела и тук стана още по-зле. Започна да "премигва" постоянно, а на приемника е през 2-3 секунди, че някой път издържа 20 секунди. Проблема явно е в телевизора, не от устройствата, които са чисто нови, както и телевизора,де.Какво може да е? Имате ли идея? Подобни проблеми? Понеже са чисто нови телевизора и конзолата, а Wetek-a го нямаше този проблем си мисля, че проблема е в кабела. Пробвах и с чисто нов кабел от конзолата. Да опитам да го изпъна, защото беше нагънат в пликчето?
  10. Здравей! Напиши в гугъл joker studio В София е. Познавам го и от много години се занимава с тази дейност. Успех Поздрави!
  11. Не е отпоен със сигурност! Леко е изкривен и не дава контакт. Ще отида на сервиз. Мерси!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...