Премини към съдържанието

ivanskiii

Потребител
  • Публикации

    14
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ivanskiii

  • Титла
    Потребител
  1. Щом започвам така значи съм се справил. И сега ще обясня от къде е проблема и дано да съм полезен на някой в бъдеще: както -FG- спомена /за което съм му благодарен/ въпросното пренасочване се оказа проблема. По някакъв начин, непонятен за мен файлът hosts, който се намира в C:\Windows\System32\Drivers\etc беше променен и когато го отворих съдържанието му беше на руски ... За това изтрих всичко и вмъкнах следните редове: 127.0.0.1 localhost ::1 localhost САМО ТЕЗИ!!! Друго не трябва да има във файла. След това запазих и опитах, и всичко е ОК за сега. Благодаря на всички, които по един или др
  2. Отговарям: 1. С Adblock-a всичко е ОК. 2. И мен това пренасочване ми направи впечатление още в началото, но все още не мога да го разгадая. 3. Настройките на защитната стена са си такива каквито винаги са били. 4. От TuneUp съм много доволен и до момента не съм има НИТО веднъж проблем с него, а мога да кажа че го ползвам често.
  3. По рутера на съм пипал нищо от доста време насам, така че съмнявам се да е от него. Другото, което е че от компютъра, който е в съседната стая, вързан към същия рутер сайтът се отваря без никакъв проблем. От това си правя заключението, че проблемът е в моя компютър, а това направо ме влудява понеже наскоро си купувах нов хард, инсталирах Windows, настройвах си го както на мен ми е удобно и тъкмо всичко си вървеше добре в продължение на около месец, месец и нещо и се появи това.
  4. Не помогна. Мерси все пак.
  5. Привет на всички. Имам следния проблем: не мога да отварям видео клипове в youtube. Сайтът зарежда и толкова. Няма изображения на клиповете, няма логота, няма нищо - единствено текст - заглавия на клипове и т.н. Със сайтът vbox нямам такива проблеми. Там всичко си върви нормално. Пробвах какво ли не и изчетох какво ли не в интернет, но все още не мога да отстраня проблема. 1. Преинсталирах браузър - Mozilla Firefox. 2. Преинсталирах Adobe Flash Player. 3. Преинсталирах Adobe Shockwave Player. 4. Преинсталирах Java. 5. Сканирах за вируси, spyware и т.н. 6. Изчистих бисквитки, история, всичко. 7
  6. Малко update: 1. Успях да си копирам информацията с цената на доста чакане, но все пак успях. 2. Сканирах диска с програма на производителя. Откри повредени сектори и не успя да ги поправи - даде грешка. 3. Като за последен опит (макар че вече знаех каква е съдбата на харда) реших да инсталирм на ново Windows. Форматира 1 час, при инсталацията даде грешка, излезе син екран и до там. Харда ще се сменя с нов - ще си направя подарък за Коледа.
  7. И при мен излизаше същото съобщение и се оправяше след няколко рестарта. Това означава, че диска е дефектирал и си заминава. Моят съвет е да си копираш някъде информацията за да я запазиш, защото не се знае кога може да те изненада и повече да не тръгне както при мен.
  8. Това за режимите на работа ще имам грижите да го видя тази вечер като се прибера вкъщи. И от там нататък ще го мисля, и ще пусна инфо за състоянието на харда, но за сега приоритет ми е информацията и ще гледам да спася каквото мога пък после какво ще му се случи не гарантирам.
  9. "дяла, който е 20GB" - на който е инсталиран Windows Иначе целия хард е 250GB, пак е старичък, но не чак толкова
  10. Добро утро на всички. От снощи имам следния проблем: първоначално компютърът ми забочна да работи ужасно бавно, пробвах какво ли не, но нищо не постигнах и решин да преинсталирам Windows. И при стъпката с форматирането ми отне 45 минути за да форматира дяла, който е 20GB - до сега такова нещо не бях виждал. Изчаках го и след това при инсталацията ми даде грешка, излезе син екран, който се махна доста бързо даже и не успях да видя както имаше изписано на екран. И от тогава нищо не мога да направя на моя компютър. Отидох в един приятел, закачих си харда като slave и той тръгна. Имам достъп до вс
  11. Пробвах и с portable браузър. Същото ми изписа. И защитата ми е AVG Internet Security.
  12. Не вярвам. Попитах 2-3 съседи и те могат да влизат в сайта.
  13. Здравейте! Не мога да вляза във www.vbox7.com. Преди 2 дни си инталирах Windows XP x64, инсталирах си Mozilla Firefox, Adobe Flash Player, Adobe Shockwave Player, накратко всичко което знам че е необходимо. Сайтът просто не иска да зареди и това е. Изписва ми "The connection to the server was reset while the page was loading." и толкова. Със Internet Explorer е същото - не зарежда. С други сайтове от този тип (YouTube и т.н.) нямам такъв проблем. Странното е, че и преди да преинсталирам Windows имах същия проблем - предишната ми версия на Windows беше пак XP, но 32-битова Service Pack 3 и vbo
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване