Премини към съдържанието

c00L

Потребител
  • Публикации

    37
  • Регистрация

  • Последно онлайн

Всичко публикувано от c00L

  1. При буутване на диск с XP SP 2, малко след надписа "Setup is inspecting your Hardware configuration" излиза следния "INF file txtsetup.sif is corrupt or missing , status 14. Setup cannot continue, Press any key to exit." Сменях диска, DVD-то и рама, но без успех
  2. Ти ме взе за повечко бос от колкото съм Знам, че файла е в диска. Дори проверих и си е там... а и няма как да не е там при положение, че и с двата диска многократно са преинсталирани различни компютри...
  3. c00L

    Син екран

    Ех, тоя blue screen of death... При мен, като излизаше се оказа дъното. До колкото съм забелязал, в повечето случаи появата му се дължи на хардуерен проблем.
  4. Чисто нов хард диск Seagate Barracuda 7200.12 със сложено XP от друг комп. Включвам го в моя, всичко е нормално, и докато зарежда ОС-то излиза син екран за част от секундата и се ресва. При опит за преинсталация на Windows в момента, в който трябва да се натисне Enter "To set Windows XP press Enter" същия син екран, пак за съвсем малко и пак рестарт. И така до безкрай. В две други теми писах, че проблема е от харда... дори си взех нов хард. При стария беше абсолютно същото, а сега и при новия. Днес цял ден си играх да накарам PC-то да намери новото SATA HDD. След много играчка установих, че трябвало да се сложи един jumper за да се ограничи на 1.5GBits per/sec. Моля Ви, ако някой е имал такъв проблем или знае, да каже какво причинява този син екран и рестарт-а след него. Четох за подобни случаи в разни чуждестранни форуми, но там синия екран стои докато не го махнеш и може да се прочете какъв е проблема. В повечето случаи е един файл от драйверите "MUP.sys". Да не пропусна да кажа, че под Safe Mode също не става... пак син екран и рестарт.
  5. c00L

    Mersi, mersi :)

  6. Не самия слот, а чопчетата от двете страни на които се закача радиатора. Цялата работа стана след опит за приспособяване на охлаждане от Celeron върху Sempron Те са по 3 от всяка страна и счупих от двете страни средните. Сега радиатора е закачен на десните... разбира се така е неправилно и процесора работи с 10 градуса отгоре. Та въпроса ми е дали съществува ламаринка от тия демо минават през радиатора и се закачат за слота с 6 дупки (по 3 от всяка страна) за да закача радиатора на останалите 4 и да е точно върху CPU-то, а не с 2-3 см встрани
  7. Не съм сигурен дали темата трябва да е тук, но не намерих по-подходящо място. Разполагам с лаптоп, хъб, два кабела (усукана двойка) с RJ-45 и настолен компютър. Лаптопа хваща някакъв рутер без парола с доста силен сигнал, а на настолния нямам интернет. Моля за подробно обяснение как да закарам интернета от лаптопа до другия комп с наличния хардуер
  8. c00L

    Споделяне на интернет :)

    А как да споделя Wi-Fi с LAN картата?
  9. c00L

    Счупих си слота за CPU :)

    Хахах xD Видях ги тия прорези, ама го оправих вече Не се смейте, ама вързах охладителя с тел, която прекарах през две от дупките в дъното, които са за другия вид охлаждане, дето се захваща отзад Изолирах телта и я стегнах над радиатора... Побългарена работа е, но температурата падна с 10 градуса и вече, като пусна Stability теста на Еверест не се рестартира
  10. c00L

    Неясне проблем с новата машина!

    И аз го имам тоя проблем с появата на син екран по време на инсталация на ОС, на чисто нов HDD. Флашвах БИОС, слагах драйвери на дискети, какво ли не правих и не можах да го оправя Но както е казал Aquaris, не си блъскай акъла с тоя компютър... щом е гаранционен го занеси да го видят
  11. c00L

    Счупих си слота за CPU :)

    И аз си мислих да го сменям, но като го поразгледах по-обстойно стигнах до извода, че или не може да се сменя или ако може е доста сложна работа. А с тая смола идеята е да сложа на мястото на счупения чоп и като засъхне да стане като нов ли? Щото с един приятел се помъчихме да го залепим със секундно лепило, ама е мн малка частта, а и скобата на радиатора доста силно дърпаше нагоре като го закачихме и се отлепи.
  12. c00L

    Счупих си слота за CPU :)

    Сокет А (462) е
  13. Здравейте От край време имам един компютър, който вече е доста стар. Доста се чудих дали да го ъпгрейдвам или да взимам някакъв по-добър на старо. Сметнах, че скоро няма да имам възможност да заделя 300-400 лева за друг и за това реших да посменя някои работи. PC-то е следното: MB: AsRock k7vt4a pro CPU: AMD Sempron 2400+ RAM: 2x256MB DDR 400 GPU: GeForce FX 5200 64MB (наскоро сменена с FX 5500 256MB) ...другото едва ли е важно. Въпроса ми е дали си заслужава да търся и да купя 2х1GB рам. Забелязах, че доста трудно се намира такъм РАМ в по-големи обеми и е доста скъп.
  14. c00L

    Син екран при зареждане на WinXP

    Най-вероятно... Мерси все пак за помощта Ще се помъча още малко и ако не успея, ще го нося някъде да го видят
  15. c00L

    Син екран при зареждане на WinXP

    Такаа го правя и не става http://www.kaldata.com/forums/public/style_emoticons/<#EMO_DIR#>/sad.gif А за флаш-а на БИОС-а като сложа дискета с двата файла на биоса и я буутна ми излиза "remove disks or other media press any key to restart", а няма никакви други дискове (освен HDD) и не мога да го флашна...
  16. c00L

    Син екран при зареждане на WinXP

    Това написах в предната тема: "Тъй като стария ми хард се развали вчера си взех Seagate Barracuda 7200.12 250 GB. В началото си мислех, че ще е доста лесно, да се оправя. Дъното ми е AsRock k7vt4a pro и има SATA. В manual-a на MB-то пише, че за да сложа SATA HDD трябва първо да направя флопи дискета със сата драйверите. Това пак според manual-a става, като след буутване на диска на дъното трябвало да ми излезе съобщение "Искате ли да направите дискета със сата драйвери". На мен обаче ми излиза "k7vt4a pro не е SATA поддържащо дъно... Press any key to reboot". Все пак успях да намеря сата драйверите от сайта на AsRock и да ги сложа на дискета. Слагам аз диска с Windows-a, буутвам го, давам F6 (за инсталация на SATA и RAID), намира дискетата, слагам драйверите и в момента в който стигам до "To set Windows XP press Enter" компа се изключва (не рестартира) и 2-3 мин след това не пали. Стария хард беше Хитачи с ATA интерфейс и си работеше без проблеми. Някой ако може моля да помогне, че вече ми идва да си хвърлям кашона през прозореца " А опцията за SATA и IDE я няма в БИОС-а...
  17. c00L

    Син екран при зареждане на WinXP

    Съжалявам, че пропуснах да спомена... AsRock k7vt4a pro.
  18. И това пробвах. Сложих двата файла на дискетата. Буутнах я и ми дава "Searching for boot from floppy... OK" "Remove any discs or other media and press any key". Махнах диска в CD-то, натискам "any key" пак същото съобщение... и така не мога да флашна и БИОС-а. Май в дъното е цялата работа...
  19. Тъй като стария ми хард се развали вчера си взех Seagate Barracuda 7200.12 250 GB. В началото си мислех, че ще е доста лесно, да се оправя. Дъното ми е AsRock k7vt4a pro и има SATA. В manual-a на MB-то пише, че за да сложа SATA HDD трябва първо да направя флопи дискета със сата драйверите. Това пак според manual-a става, като след буутване на диска на дъното трябвало да ми излезе съобщение "Искате ли да направите дискета със сата драйвери". На мен обаче ми излиза "k7vt4a pro не е SATA поддържащо дъно... Press any key to reboot". Все пак успях да намеря сата драйверите от сайта на AsRock и да ги сложа на дискета. Слагам аз диска с Windows-a, буутвам го, давам F6 (за инсталация на SATA и RAID), намира дискетата, слагам драйверите и в момента в който стигам до "To set Windows XP press Enter" компа се изключва (не рестартира) и 2-3 мин след това не пали. Стария хард беше Хитачи с ATA интерфейс и си работеше без проблеми. Някой ако може моля да помогне, че вече ми идва да си хвърлям кашона през прозореца
  20. Всичко съм дал, ама ей сега разбрах, че проблема не е в конкретния хард. С 3 различни хард диска и с 2 различни XP-та не може да тръгне да инсталва windows
  21. Пробвах и преди да ми кажеш Като дам ТАБ ми отваря VIA SATA RAID BIOS или нещо от сорта. За жалост обаче по незнайни причини не мога да правя нищо вътре. В смисъл вътре се навигира със стрелка нагоре, стрелка надолу, ентер, F3, и ESC. Единствения бутон, който респондва е ESC. Натисках всички останали копчета, но нищо не става...
  22. Добрее... май проблема не е в харда. Пробвах с още два АТА хард диска. Единия е моя стария, който не е напълно изгорял. Просто не може да зареди ОС на него, а другия си е работещ от едно друго ПЦ. И с двата харда буутвам XP от CD и в момента на изписването на надписа "To set Windows XP press Enter" компа се изключва (спират вентилатори, всичко), но едната лампа свети. Като се натисне копчето за включване, нищо не става. Трябва да се задържи към 5-6 секунди и тогава лампата изгасва и може да си включи отново. Кво прайм сега?
  23. И в двата порта с включено и изключено Sata RAID Utility. Ще пробвам на друго ПЦ пък да видим
  24. Без преходник е има си сата захранване. Харда се върти, проверих го А това за БИОС-а аз проверих всичко. Той е старичък и няма какво толкова да се обърка. Няма много настройки и общо взето всичко му е наред.
  25. VIA SATA RAID Utility-то е включено. SMART също е включено. Не намира харда, не иска настройки... нищо. А това за manual-a го знам... нали до сега от там четох.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.