Премини към съдържанието

michel_83

Потребител
  • Публикации

    42
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за michel_83

  • Титла
    Потребител

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Преинсталирах си лаптопа(уиндолс 7).Всичко е ОК , само видео драйверите не са както трябва и е леко размазано като се гледа филм.Какво да направя?
  2. http://myonvideo.com/catalogue/1 но се оказа че и други потребители с други браузари получават същият проблем и явно е от самият плеър грешката
  3. Искам да се извиня че тук публикувам това, но просто незнам в каква категория ми е проблемът(а е и малко смешен).И така:пускам си да гледам онлайн филм.Спирам на пауза и почвам да правя други неща(ровичкам се в нета,слушам музика,гледам нещо с бс плеъра) и изведнъж чувам че филмът които съм спрял на пауза(онлайн филмът) тръгва.Спирам на пауза,но след малко пак така.Това се повтаря и немога да разбера как е възможно да тръгва сам.Случва се дори когато съм на 3 метра от компютъра и нямам никакъв достъп до клавиатура и мишка и да тръгва .Така, че ако не ме смятате за луд ( )-някой може ли да ми
  4. michel_83

    проблем с лаптоп

    ACER AS5541-321G32MNBS ето това е
  5. michel_83

    проблем с лаптоп

    от нета дръпнах риалтек,а снимка след малко защото рестартирах и се оправи(за малко ще е )
  6. michel_83

    проблем с лаптоп

    da няма нищо.След рестарт се оправя и след малко време пак се изписва това от снимката
  7. michel_83

    проблем с лаптоп

    да бс плеъра върви и букви има но няма звук,вбокса също върви но без звук
  8. michel_83

    проблем с лаптоп

    xp sp3 какъв е риска?
  9. michel_83

    проблем с лаптоп

    само хардуерни проблеми влизаха в гаранцията ако не се лъжа
  10. michel_83

    проблем с лаптоп

    преинсталацията не влиза в гаранцията
  11. Купих си лаптоп -нов.С инсталиран уиндолс ХР.1вата седмица нямаше проблеми,но сега ми излезе един.Пускам филм или музика и след 4-5 мин ми изписва това.(снимка съм приложил),сменях няколко звукови драйвера но резултатът е един и същ.Посъветваха ме да ъпгредна уиндолса с това :http://support.microsoft.com/kb/894391/bg -всичко беше нормално но 3 седмици по късно се появи същият проблем.Уинампа не работи ,а бс плаерът работи но без звук.Също вибокса работи но без звук.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване