Премини към съдържанието

SyLoR_RkO

Потребител
  • Публикации

    26
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за SyLoR_RkO

  • Титла
    Потребител
  1. DFI PS82-BC/BL / PS83-BC/BL ето името и чипсета - Intel Springdale i865PE
  2. Пробвах най различни драйвъри,но все ощя нямам звук.Иконката за звука долу я няма,дори когато влезна във control panel/звук не мога да напрвя нищо защото изписва,че няма никакво аудиоустройство...някакви идеи?
  3. А от къде по точно да цъкна за да се тегли?
  4. Работата е,че на този компютър преди е имало инсталирани драйвъри.Когато ида във контролният панел/Звукови устройства,исписва че няма никакъв хардуер за звук.Също така при стартиране на компютъра преди да се включи windowssa изпизсва Copyright 1998 Realtek .... Erro:The Cabel may be unpluged from the board и ми след това ми зарежда нещо от сорта FFS - ROM,до 50 зарежда и чак тогава се включва компютъра.
  5. ID на дънната платка 12/22/2003-I865P/PE-6A79AD4DC-00 а предното беше ТИП
  6. Ще изтегля еверста,само кажи къде по точно да погледа за да разбера инфо за дъното. DFI PS82-BC/BL / PS83-BC/BL ето я дънната платка DFI PS82-BC/BL / PS83-BC/BL ето я дънната платка
  7. Здравейта.С Windows XP съм.Първо когато се опитвах да пусна някоя песен от winamp ми изписваше bad direct sound error :8078...(по дълго беше)Премахнах winampa инсталирах си драйвъри (realtek) но сега отново нямам звук.В контрол панела ги има иснталирани драйвърите но в долу в start bar няма иконката за звук(колоната).Също така когато ида във контрол панел,Звук изписва че няма свързан хардуер за звук.Имам само 1-2 часа на разположение затова моля пишете!
  8. Търся драйвъри за Bluetooth -- Bluetooth Usb Dongle ,а отгоре пише CRYSTAL! Версията е 2.0
  9. Еми,преинсталирах го и така се оправи.Благодаря за помоща!
  10. Червеи...през 30 секунди засичаше и аз кво да правя трия.По-късно се сетих че тия програми понякога засичат неща които имат вируси.Ето сега се мъча да сканирам но или ще 15 минути ще сканира и ще бъгна или просто няма да започне.Май ще го преинсталирам. offtopic - ако нищо не стане и се наложи да го преинсталирам,след преинсталацията за да хвана интернет ми тряхваха едни драйвър nvidia nfroce networ drivers или bus endumenator.Не помня точно какви бяха,някой сеща ли се?
  11. А мисля че проблема е от там че май от тия вируси кадето ги е засякала антивирусната,и където съм ги изтрил,да са били някакви фалове които не е трябвало да трия и сега ги няма и затова да бъгва. В момента докато инсталирвах програмата ми се бъгна.Не мога да направя нищо освен интернет браузъра .
  12. Имам следния пробле.Днес по едно време антивирусната ми(avast)започна да хваща постоянно вируси.C/Locals... от там някъде бяха.Опитвах се да ги поправя но не ставаше и се налагаше да ги трия.После почнаха проблемите.Когато съм в My Computer и обикалям из директорийте много често става всичко бяло и не се оправя докато не рестартирам компютъра.Нямам никакви проблеми с други програми(internet browsers,skype,etc.)Дефрегментирах дисковете,дадох им clean up,но все същата.Някой има ли някакви идеи как да си оправя проблема защото изобщо не ми се иска да преинсталирам компютъра.Благодаря предварителн
  13. Явно си ме разбрал погрешно.Тези програми би трябвало да се включват но има някъв проблем просто...
  14. От както си преинсталирах компютъра имам следния проблем:Когато го изключа или рестартирам като се включи не се стартират програмите.Например Skype си го нагласям да се включва но не се включва.Daemon Tools също не се включва,мисля че имам някакъв проблем със запаметяването на дадени действия.Някакви идеи?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване