Премини към съдържанието

DirtyOne

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за DirtyOne

  • Титла
    Потребител
  • Рожден ден 13.11.1986

Информация

  • Пол
    Мъж
  • Град
    Пазарджик

Контакти

  • Skype
    Dalgiqpz
  • Интернет сайт
    http://www.myspace.com/tpironkov
  1. Реших направо да занеса компютъра в Жар компютърс, за да не си правя експерименти. Когато видяха, че наистина всичко е свързано и вентилатора не върти свалиха видеокартата и се забеляза един обгорял компонент. Казаха ми че имам късмет, че все още работи и може би е изгорял компонента, който контролира перката. Прибрах се вкъщи и реших пробвам да изгледам някое филче, но вече нямах картина. Оставих новия вентилатор за да проверят дали не е дефектен. Чудя се дали ако е бил такъв, не е това причината да изгори картата ми и дали някой знае какво точно е изгоряло и може ли да се поправи. Ето снимка и благодаря предварително !
  2. Как да го свържа без тях ? Ако е дефектен съм супер късметлия ! Доста хора в интернет имат проблем със свързването му, така като чета, но никъде не описват как точно са се справили с проблема . Мисля че ще е нещо друго... дано
  3. Опитах. Включих адапторчето към захранването и пробвах и с двете 3 и 4 пина към 12V. Не работи !
  4. Здравейте ! Имам следния проблем ... Вентилатора на видео картата ми ( Gigabyte r7 250x ) изпрегна. Поразрових се и се спрях се на Arctic accelero l2 plus. Монтирах вентилатора както си му е реда, но не очаквах свързването му да ми е такъв проблем. Буксата или молер се нарича не съм много компетентен е с 3 пин-а, каквато е и на видео картата ми. Има и 4 пин-ова. Свързах картата към захранването и вентилатора към нея и забелязах, че имам картина, всичко ок, но вентилатора не върти. Преинсталирах драйвъри, разгледах опциите в биос-а и някои програми за контрол на вентилаторчетата, пробвах с 4 пин-овата букса и не става. В комплекта има и адаптор с две букси за 7 и 12V. Моля, помагайте !
  5. DirtyOne

    В търсене на видеокарта

    Здравейте ! Досега не съм писал по форуми, затова се извинявам ако не съм оцелил мястото. Искам да си купя подходяща видео карта за моята конфигурация. Дънна платка: Тип централен процесор DualCore Intel Pentium E5200, 2500 MHz (12.5 x 200) Дънна платка Foxconn G31MVP/G31MXP Чипсет на дънната платка Intel Bearlake G31 Системна памет 2037 MB (DDR2-800 DDR2 SDRAM) DIMM1: Kingston 2 GB DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) Тип BIOS Award (09/11/08) На която да ми вървят повече игри, защото тази ме убива направо. Нещо в рамките на 150лв. Благодаря Ви Codename47@mail.bg
  6. Благдаря на всички за пожеланията - обичам ви :P

  7. Ne moga da gi ponasqm tiq smyrfove - na vsqkyde sa !!! Iskam da hvana edin-dvama ot tqhnata gildiq i da ...*@!

  8. awe q fuck off, na polovinata abonati weee

  9. Illest Motherfucker Alive :D

  10. It was all good, just a week ago...

  11. DirtyOne

    Проблем с рутер TP-LINK TL-WR542G, PPpoe

    Моят проблем, е че тези дни ми изчезна, точно "единичното мониторче, даже няма никакви". Влязох в "мрежови връзки, и там ги нямаше..." С TP-Link рутер съм. Проблема, е че имам безжичен нет, а на домашното PC нямам.
  12. Do not use drugs, leave it to me !!!

  13. Здравейте, и аз моля за покана ! Не искам да ви обещавам напразно, но обичам да си избивам даунлоуда и да сиид-вам, колкото мога повече. Ако някой, иска мога да му покажа скрийн шот-ове или профилът ми в Zamunda и Арена. Благодаря предварително !!! tpironkov@gmail.com
  14. Здравейте ! Имам същия проблем. И двата компютъра са с WinXP Pro и SP2. Направил съм необходимите настройки, но не се получава. Когато опитам да вляза в единият ми изкача следното - \\(имe на работната група).Може да нямате право да използвате този мрежов ресурс. Обърнете се към администратора на този сървър, за да разберете дали имате права за достъп. The network path was not found. Забелязах, че от едното PC виждам другото, но като опитам да вляза ми показва въпросният надпис. На другото - въобще не ми показва PC-то! Някой може ли да ми помогне ? Благодаря предварително !
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.