Премини към съдържанието

Wagenw3rks

Потребител
  • Публикации

    78
  • Регистрация

  • Последно онлайн

Харесвания

14 Добра репутация

1 Последовател

Всичко за Wagenw3rks

  • Титла
    Редовен потребител
  1. Има, но не издава звук. Захранването било 300w... Не знам, но не мисля, че това е добре. Когато го пуснах и беше отворен видях, че перката на процесора завърта и спира. Перката на захранването върти. Видеокартата е вградена. Ок, пускам тема. Моля някой мод да прехвърли постовете и да изтрие този последен ред. Мерси.
  2. Той проблема си стои от 3-4 дни, днес също го пробвах и не се включи.
  3. Работата е там, че компютъра изобщо не тръгва! Захрахването беше съвсем скоро сменяно от техник и е втора ръка, но каза, че няма да има проблеми с него.
  4. Компютъра е почистван през месец. На компютъра му знам само дъното и мога да го споделя ако е от някакво значение. Какво точно имате на предвид с важните теми? Нещо насочващо?
  5. Здравейте, Имам следният проблем: Играех на компютъра ( ежедневната му дейност, въпреки че не е компютър за игри) и изведнъж по екрана се появиха разни размазани цветни линии. Рестартирах компютъра от малкото бутонче на кутията, но нито зареди системата, нито се появи нещо на екрана. Копчето за включване е осветено с сини светлинки, които работят когато го натисна, също вентилаторчетата на захранването и процесора си работят съвсем нормално ( с нормалния им лек шум). Надявам се да ми отговорите, защото видях, че има хора с подобен проблем на които не е отговорено! БЛАГОДАРЯ ПРЕДВАРИТЕЛНО!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване