Премини към съдържанието

PC-Glupy

Потребител
  • Публикации

    7
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

1 Последовател

Всичко за PC-Glupy

  • Титла
    Новобранец

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

Статус

Виж всички статуси на PC-Glupy

  1. Привет! Много време не съм влизал във форума, но сега едно странно явление ме озадачи. След работа изключвам компютъра от старт менюто, после изключвал UPS от бутона му, а след това и захранването 220 V към UPS. При което смятам, че компютърът е 100% обезточен. Но... До преди месец бях с Windows 7, вече съм с W10/64 бита. Докато бях със "седмицата" не бях забелязал ТОВА: От време на време присветва за 1-2 секунди зелената лампичка на уебкамерата, червената лампичка на оптическата мишка и синята светлина на блокчето с 4 допълнителни USB-входове, което съм си извел на удобно място. Към компютъра освен клавиатурата и мишката, са включени скенер и лазерен принтер Принтера включвам към мрежата само ако ще разпечатвам. Интернет идва по кабел от рутера, който също обезточвам. Има и стереоколонки, но и на тях захранването им не е включено. Единствен скенерът е постоянно включен към 220 V. Ако не е някакъв ЕЛЕКТРОПОЛТЪРГАЙСТ, от къде идва напрежението към тези тайнствено присветващи устройства? Очаквам мнението на хардуерните корифеи! И БЛАГОДАРЯ ПРЕДВАРИТЕЛНО!

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...