Премини към съдържанието

Denchov

Потребител
  • Публикации

    87
  • Регистрация

  • Последно онлайн

Харесвания

5 Неутрална репутация

Всичко за Denchov

  • Титла
    Редовен потребител
  • Рожден ден 7.05.1994

Информация

  • Пол
    Мъж
  • Град
    Плевен
  1. За втори път се срещам с този проблем от един и същ доставчик на компютри. Проблема е че в папка: C:\Users\HP250\AppData\Local\MediaPlayer8\Microsoft постоянно генерира xml файлове с различен размер от KB качвам снимка по-долу. Забелязах че ми бави при стартиране на ПЦ-то и в повечето случай буквално забива и трябва рестарт. Опитах се да изтрия тези файлове и да направя сканиране на машината но когато пробвах да изтрия файловете излиза съобщение което казва че все едно не намира избрания файл и не дава да го изтрия. Също така в Task Manager спрях процес mmups.exe който генерира въпросните файлове. Държа да подчертая че генерирането на файловете е постоянно през 2-3 секунди на снимката се вижа името на файла -> година_месец_ден_час_минута_секунда. Как мога да се справя с този проблем? Има ли някой който да се е сблъсквал с подобен проблем? HP250 Windows 7 ultimate 64 bits, intel core i3, 4Gb RAM
  2. Denchov

    Грешка при Boot от USB - Windows XP

    Довечера като се прибера от работа ще пробвам съветите ви и ще дам резултат. Благодаря ви .
  3. Denchov

    Грешка при Boot от USB - Windows XP

    Проблема е там че не мога да стигна до инсталатора, таман да захапе и излиза грешка, ако се опитам от Команд промп в сейф мод дали ще стане? Попринцип записвам с Rufus и при предишната пре-инсталация записах със същата програма на същата флашка и без проблеми но при тази пре-инсталация е различно хаха И аз това мислех но дали не би дало същата грешка понеже пак е през УСБ ? Това решение мислех да го оставя за последен и краен случай.
  4. Denchov

    Грешка при Boot от USB - Windows XP

    Винаги е бил с XP, машината е слаба работи на 1гб рам. Като пробвах на втория компютър без проблем тръгна инсталацията на XP
  5. Denchov

    Грешка при Boot от USB - Windows XP

    Да, дори 5 пъти сигурно върнах фабрични настройки на bios. Задавам усб-то като фърст девайс, распознаваго но не буутва а излиза това :X мога да вляза в операционната система но не знам каква работа мога да свърша от там че да помогне за казуса
  6. Получава се след като се опитам да буут-на от USB понеже нотбука няма СД драйвер и единственото ми решение е чрез USB порта. Пробвах USB-то на друга машина и няма проблеми буутва без никакви грижи, дори качих операционната система на ново, но пак същата грешка. За първи път виждам този прозорец при преинсталация. Въпросната машина е: LG 120
  7. Компютъра е зглобен от части няма конкретна марка. Както казах в предишния пост става дума за дъно Aspire e500 на офицялната страница няма драйвери за SATA за Windows 7. http://www.acer.es/ac/es/ES/content/drivers Даже драйверите който са предоставени в офицялния сайт са съвместими само с Windows xp 32BIT понеже дъното е много старо, а тук говорим за Windows 7. Провери преди да постваш ъпсурдния си КОМЕНТАР.
  8. Става дума за дъно Аspire e500 на който инсталирах win7 изрових нета и не намирам драйвери за нищо освен само за XP. Знаете ли дали "седмака" е съвместим с това дъно?
  9. Оправих и 2-рия проблем след като намерих драйверите за SATA от дъното на мрежата понеже в офицялната страница ги няма. Става дума за дъно Aspire E500, Давам линк към драйверите ако на някой му потрябват - http://www.mediafire.com/download/v1c9gqcb3cy9e19/Drivers+Acer+Aspire+E500.rar
  10. Проблема е отстранен. Оказа се точно че не прави добър контакт въпреки че го оглеждах сигурно 50 пъти. Сега се появи друг проблем при инсталация на ОС не намира драйвер за CD/DVD. Изтеглих драйвера за CD/DVD от страницата на LG и го качих на флашка но пак не го намира. Да не би вместо драйвер за CD/DVD да трябва да инсталирам драйвери за SATA ?
  11. Открих грешка която ме кара да мисля че или ще е от захранване или от дънна платка. Пуснах компютъра с вързано на него: -Рам памет -захранване -монитор и вентилатора работеше без проблем, но когато сложих кабела който е показан на снимката от долу вентилаторът спря. Захранване или дънна платка е според вас? Макар че ме съмнява че е от захранване понеже дънната платка няма издути кондензатори.
  12. Махнах вентилатора и го сложих на ново, но нямаше ефект. Дори го притиснах леко при включване но резултата беше същия. Температурата не достига веднага 92 градуса, стартира около 60 градуса и започва да се покачва постепенно с 1-2 градуса в скунда, мисълта ми беше че дори при достигане на 92 градуса вентилатора не се включва, а в началото като пусна компютъра вентилатора завърта и после спира. Има ли вероятност да е от процесора или от вградената видео карта на дъното? Как мога да ги тествам?
  13. Ще погледна и ще споделя резултата дано да е от това. А има ли вероятност да е от биос-а както обясних по-рано при запаметяване на настройки с не работеща батерия понеже от тогава усетих проблема.
  14. Като пусна компютъра вентилатора тръгва но после спира. Не би трябвало да се получава според мен ако не дава добър контакт или не е свързан както трябва. Проправете ме ако греша
  15. Вентилатора е от друго дъно и преди монтажа е почистен, довечера ще погледна термопастата в какво състояние е .
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване