Премини към съдържанието

Vurtnee

Потребител
  • Публикации

    11
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Vurtnee

  • Титла
    Потребител
  1. Здравейте отново съжалявам, че не писах скоро време та проблема оште седи и не е от видео картата ползвам с Riva tunera градусите са добре сичко води сега към харда когато забие лапата свети постоянно и не премигва.Трябва ли сервиз специално за харда или ?
  2. Еми гледам ,че са доста високи още ако съм на правилното място да овеличавам ли %-тите на вентилатора ?
  3. засега клокнах Вентилатора до 65% достатъчно ли е или трябва още и да пуша в стаята почистих си компа вчера продухах видео картата искочиха някои чернилки.Но след като дигнах Вентилатора на картата температурата спадна пак е гореща но мога да си държа пръста да го дигам ли още ?
  4. Мерси impossible еми днес си преинталирах компютара отново и си свалих драиверите от Nvidia ще я пробвам тази програмка ако не се оправя ще се посъветвам до вас.Благодаря.
  5. Благодаря за отговорите направих снимка на температурите от еверест http://img820.imageshack.us/i/everestgradusi.png/ badsector да чакал съм отбиват но след около 5-10 минути а забива на 3-4 нямам толко нерви ще сложа 32-битова версиа надявам се да стане.ImpossibleMan еми навсякаде е много горешта само във дясния край е по слаба температурата погледнах и вентилатора след извесно време работа не спира но засега ще пробвам със 32-битова надявам се да стане. ПС:кажете нешто за температурите.Благодаря ;]
  6. От биоса ли да провера температурите не съм сигурен дали там има за видеото иначе за процесора знам.Пробвах антивирусна ништо не намери преинсталирах си ОС 3-пъти пак ништо ;/
  7. Здравейте.Проблема е следния пускам си компютъра сичко е добре след като е бил изклучен няколко часа.Но,когато се опитам да пусна Примерно: World of Warcraft на Start menuto не ми излиза иконката,когато се опитам да си пусна каквато и да е програма skype Mozzilla fire fox ili някое филмче от Media player classic всичко дава Not responding World of warcraft иконката още не се е появила на Start menuto.Ништо не помага освен рестарт това е всеки път.Отворих компютъра и когато пипнах видео картата не можех да си задаржа праста повече от секунда харда също беше доста топъл това е от 2-3 седмици няк
  8. В момента права дефрагментация сус програмата PrefectDisk препоръчаха ми я. Вие какво мислите за нея ;]
  9. Проблема е че все оште е в гаранция и не мога да го отварям а нямам възможност да го закарам сега ;/
  10. Значи сега провериж във Biosa еми на процесора температурата е 53 градуса ана другото беше 43.. Еми този проблем ми е от 3 дена вече.За захранването не мога да ти кажа ;[ иначе не мога да отварям оште компутара за да вида кабелите ;[
  11. Здравейте!Проблемът е следният , всичко върви добре , но Фреезовете или ужасното засичане започват когато пусна някоя инсталация.Например , опитвам се да инсталирам World of Wacraft чрез Даемон туулс , зарежда , започва инсталацията , но докато тя работи аз не мога да права нищо , дори таск мениджъра не ми дава да отворя от засичане.Оправя се след 3-5 минути.Преинсталирах си Windowsa 3 пъти , не помага. Характеристики на Машината: ОС - Windows Vista Ultimate Processor - Intel® Core2 Quad CPU Q6600 @ 2.40GHz RAM - 2,00GB Video Card - NVIDIA GeForse 8800 GT Благодаря предварително ;]
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване