Премини към съдържанието

[email protected]

Потребител
  • Публикации

    150
  • Регистрация

  • Последно онлайн

Харесвания

18 Добра репутация

Всичко за [email protected]

  • Титла
    Почетен потребител
  1. Проблема го има при различни модели и поне от прочетеното до тук, фикс няма. Иначе всичко си дойде на място след ресет на телефона на фабрични настройки и инсталиране на приложенията на ново, тъй като с бекъп положението съвсем се омаза. Сега всички приложения си работят, както на Wifi, така и на мобилна дата. Явно при тези китайци това е фикса😂
  2. Забравих да спомена, че на приложенията е разрешено да работят и през Wifi и през мобилния интернет. Нямам зададен лимит на данните и, както по-горе споменах, някои от приложенията си работят без проблем. АБВ приложението не работи, но през браузъра си отварям пощата.
  3. До сега не ми се е налагало да променям настройки в Outlook, когато сменям интернет оператора....Нещо става, когато ползвам WiFi ,което е настроено към хардуеър на Sailior Internet connection services..
  4. Здравейте, Мобилните данни на телефона работят и телефона има интернет. Браузъра работи и отваря различни сайтове. Whatsapp, и Skype работят, но Outlook АБВ и други приложения не работят само на мобилен интернет.На Wifi няма проблем и всичко е ОК. Този проблем ми се появява за втори път, след ползване на Wifi през сателитен интернет. Първия път всичко си дойде на място след връщане на фабрични настройки на телефона. До тук съм пробвал изчистване кеша на неработещите приложения, ресет на мрежовите настройки, ресет на преференциите на приложенията, превключване на самолетен режим, въвеждане на ново на APN настройките....без резултат всичко. Няма проблем пак да го ресна, но ако има решение на този проблем ще се радвам да се образовам малко 😊 Оператора е Виваком, телефона Oukitel WP5000 , Android 7.1.1 Поздрави, Стоян
  5. Здравейте, Купх си предплатена карта за мобилни данни на Теленор и с нея нямам проблем. Весели празници на всички
  6. Здравейте, При поставяне на двете SIM карти и двете имат обхват и знак за 3G. Когато му задам коя карта да използва за мобилни данни, губи мрежата на съответната карта. И двете карти са активни и работещи. Със стария телефон (Okitel К3) нямам проблем. Размених слотовете, но без резултат. Опитах и само с една карта- пак същия проблем. И двете карти са на Виваком. Имам SIM от чуждестранен оператор която в комбинация с Вивакомската няма проблем. Картата в роуминг е свързана към Виваком. Имате ли идея какъв може да е проблема или има някаква несъвместимост на картите на оператора с телефона? Поздрави, Стоян
  7. Здравейте, Някой има ли инструкциите за SDEV011-PM2-5-digital-display? Аз нищо не успях да открия Дават че е за сензор SDS011, но искам да проверя ще мога ли да визуализирам данни от други сензори. Поздрави, Стоян
  8. Благодарение на съветите които ми дадохте Сега забелязах в първия пост на скрееншота от Chip Genius долу показва, че капацитета и е 16 Gb. А на самата флашка си пише , че е 8Gb
  9. Ами да След поправката беше 15Gb, а след формата стана 14.9Gb
  10. Ами предишните инструменти на Alcor не виждаха флашката изобщо. Този беше първият коийто я разпозна. И му зададох Start и програмката започна да прави нещо, но аз не съм много наясно. Целият процес не го следих, че вървеше бавно. Даваше ми информация че трие и инсталира нещо, но както казах не съм толкова навътре в нещата Интересното е ,че флашката е 8Gb а след поправката с програмката стана 16Gb След това и направих Quick format NTFS и сега мога да си я ползвам.
  11. Благодаря за ценнинте съвети! Нямаше да се справя без тях Флашката се съживи, но не с версията в горният линк. Изрових от ТУК AlcorMP 16.11.01.MD и с него я ремонтирах Благодаря на всички отзовали се! Поздрави, [email protected]
  12. С това пробвах, но не става. Нищо не разбрах от първото изречение Линка който си дал съм пробвал вече и съм прикачил файл от него в първия пост....
  13. Здравейте, При включване в заразена машина, файловете които са били във флашката са се е променили . Колегата е решил да я почисти със Ccleaner и след това флашката, когато опиташ да я форматираш изскача прозорец, че е "Write protected". След опита да я оправи, вътре се появиха осем файла от по 1Gb с доста дълги имена състоящи се от главни букви и цифри. Файловете не могат да се изтрият. Опитах през "Run" да и премахна защитата. Изписва ми, че успешно е препмаханта, но пак същия проблема си остава. Опитах и с HP USB Disk Storage Format Tool, но и там не се получи. Опитах и през регистрите от HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\StorageDevicePolicies. Пробвах и през Computer management/Disk Management и от там не стана. След всичко което опитах, вече флашката не се появява, когато отворя My computer.Прикачвам няколко файла свързани с проблема и информация за флашката. Моля за помощ относно проблема. Поздрави, [email protected]
  14. Почистих и всичко е наред. Още веднъж Ви благодаря за помощта! Поздрави, Стоян
  15. Да, още след първите сканирания и поправки! Сега браузърите отварят за 3-5 секунди, което е съвсем нормално за тази машинка. Преди чаках по 10-15 секунди. Ако няма следващи действия, които трябва да извърша може да маркирате проблема като решен. Благодаря за оказаното съдействие и отделеното време! Поздрави, Стоян
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...