Премини към съдържанието

BaRdOmEtOoX

Потребител
  • Публикации

    19
  • Регистрация

  • Последно онлайн

Харесвания

4 Неутрална репутация

4 Последователи

Всичко за BaRdOmEtOoX

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  1. Спомена, че сваляш торент, та, може би ползваш uTorrent. Ако е така влез в Опции -> Настройки -> Разширени -> Дисков кеш и най-долу трябва да има 2 отбелязани отметки за кеширането (ако не са отбелязани, направи го). Направи и един скрийн на Task Manager-а с всичките процеси, за да се види по подробно (Print Screen button). Каква OS, използваш, колко битова е и дай някаква характеристика на компютъра.
  2. BaRdOmEtOoX

    Проблем с иконките под Win7

    Сложи Tune-Up (ключ на лично) и под Fix Problems на All functions избери Fix Common problems, за най-сигурно на новият прозорец селектирай всичко (след това next; next) и накрая ще иска restart. Би трябвало да се оправи.
  3. Не е лош дизайна. Хареса ми. Но просто забелязвам, че сега всичко е обобщено още на главната страница, докато преди беше само софтуера. Иначе е добре като цяло и с този избор на цветове. Браво!
  4. BaRdOmEtOoX

    Всичко за World of WarCraft

    Няма как WoW, да спре изведнъж ей така да ти даде това нещо. Та... ATI-то е последното за 9600 серийте - да. DirectX Run Time Visual C++ 2005/sp1/2008/2008 sp1/2010 Redistributable Package За всеки случай си пусни ъпдейти на Windows. Щом се появява същото нещо и на други игри, работата става сериозна... В случай, че не стане нищо ми остави скайп на лично.
  5. BaRdOmEtOoX

    Всичко за World of WarCraft

    Така. Повече ме съмнява, че проблема е софтуерен и ти липсва някой софтуер. Да почнем от тук: Инсталирал ли си най-новите драйвъри на ATI? С най-новия DirectX от Юни ли си (последния)? Имаш ли vc_redist 2005/2008/2010 +sp1 инсталиран? WoW ръчно ли си го инсталираш или просто си го имаш на втория дял и т.н.? Пробвай да инсталираш новия горе-посочен софтуер, ако го нямаш. Пиши дали резултатите са същите и отговори на последния въпрос.
  6. Хаха , как нищо? Има решение на проблема. Fraps попринцип е известна с записването си на големи файлове. Това става защото формата, в който записва е некомпресиран. А и докато записва некомпресираното то малко или много ти тормози компютъра и съответно ти пада FPS-а с може би 20-30 - зависи. А както и записва с този голям битрейт - 1 милион също влияе на размера (2 минути = 4ГБ) . Не се занимавай с тази програма, а си сложи ZD Soft (изтегли си триала и ми пиши за ключ). Има избор да записва игрите, само трябва да си я настроиш с кодек ffdshow примерно и битрейт около 5000. Избираш си директория, друго копче за пускате/спиране на клипа (за по-лесно) и нямаш проблем с този "лаг", защото вече клиповете, които записваш са компресирани с много по-нормален битрейт. Дано съм помогнал!
  7. Проблема не е от плеъра, а от това че Win-а не е до/настройван. От контролния панел -> Region and Language (Регион и Език), на всички табове трябва да пише Bulgaria, за да ти се махнат тези йероглифи и да ти чете кирилицата, като го смениш трябва да ти иска потвърждение за рестарт. Аз лично също си ползвам BS, и нямам проблеми. KM пробвах един път и не бях много впечатлен.
  8. Избери "Ignore and continue" и то продължава инсталацията. Нищо, че излиза така. Важното е да си инсталираш PS...
  9. То в случая, излиза, че е от самия BIOS, просто Multirama ги продават така... не е с F5 а с F2(май) и заради това става така голям курсора и почват едни черни екрани и тем подобни. Multirama, направо ми казаха на мен, че не намират проблем и всичко е наред, пък даже и не виждат къде е проблема. @Plomba7a при теб няма подобно нещо, защото може би не си със същото дъно и BIOS версия. Ако беше, може би и ти щеше да се чудиш от какво е и да пишеш тук евентуално. Проблема не е, че дъното или видео картата са дефектни, а това че Multirama не са ъпдейтвали до последния BIOS тогава. ToH1o виж си съобщението. Както и да е. Оправя се с ъпдейт до F5.
  10. Компютъра е на един месец, а проблема стана още на първата седмица: Излиза ми голям курсор, направо се виждат пикселите, как се увеличени. По-различно време става голям, понякога като си пусна Photoshop; когато сърфирам из нета само с Mozilla и нищо друго отворено и други подобни случаи. Ако пусна Just Cause 2 и я затворя става малка. С Windows 7 съм. Още като инсталирах преди месец, няколко минути по-късно курсора стана по-голям. Пробвах и да преинсталирам, но същата работа. Пробвах и с различни версии на ATI Catalyst, но пак същото (в момента съм с 10.5). Проблема не е само с курсора. На моменти ми дава един цял черен екран и почва да премигва, като местя с мишката - насича, а пък самият Desktop все едно ми кодира, показва част от него много бавно с премигване и пак се скрива. Оправя се само с рестарт. Конфигурацията ми е: ОС: Microsoft Windows 7 Дъно: Gigabyte GA-P55M-UD2 Процесор: QuadCore Intel Core i5 750 2.66GHz 8MB L3 Видео карта: Force3D ATI HD 5770 1GB DDR5 RAM памет: 4GB DDR3 1333MHz Захранване: HIPRO 430W 12CM FAN PFC Какъв по-точно е проблема? Хардуерен или софтуерен? Моля някой да помогне, защото това е много дразнещо. Оказа се от BIOS-а. Ъпдейтнах го до F5 и сега всичко се оправи.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...