Премини към съдържанието

boxsi11

Потребител
  • Публикации

    152
  • Регистрация

  • Последно онлайн

Харесвания

7 Неутрална репутация

Всичко за boxsi11

  • Титла
    Почетен потребител
  • Рожден ден 28.02.1964

Информация

  • Пол
    Мъж

Контакти

  • Skype
    Mario.Buchkov

Последни посетители

4785 прегледа на профила
  1. с Уиндоус 10 съм.От няколко дена операта ми дава бели полетас надпис Операта няма достъп до този сайт. Не можа да бъде намерен DNS адресът на сървъра на googleads.g.doubleclick.net. Изпробвайте следното: Проверете връзката. Проверете конфигурацията на прокси сървъра, защитната стена и DNS. Прверих тези нещо и не открих нищо нередно.Моля за помоща Ви!
  2. Стана направих комбинация от драйвер за Атерос за Уин 7,след което го актуализирах с драйвер за Уин 8.1.Работи.Благодаря Ви!!
  3. Ще опитам и този вариянт.На този етап състоянието на адаптера е с кръстче на него.Това е когато отивам в мрежовите настойки и опитвам да променя опцийте на адаптера.
  4. Опитах доста работи но засега не сполучливо.За уиндоус 10 трудно с драйверите на TL-WN722N.Получава се донякъде с инсталиране на драйвери на чипа атерос AR9271 ,но и за него няма точни драйвери за Уин 10.Това от ю-туб,не го разбирам този език,.Не съм се скрил просто опитвам.Ако може oavramov да каже какви драйвери ползва
  5. Здравейте!Притежавам USB адаптер TL-WN722N.Тези дни си инсталирах операционната система Windows 10,но не можах да открия драйвери за адаптера TL-WN722N.Ако може някой да помогне да подкарам адаптера на Windows 10 ще бъда благодарен
  6. Стана! Ограмно благодаря на Всички отзовали се. Приложих драйверите дадени ми от ExaFlop и по точно https://devid.drp.su/?dev=PCI%5CVEN_10EC%26DEV_8176&l=en и се получи.Мрежата вече работи.Още един път БЛАГОДАРЯ за отделеното време и помощ,както и ми дава надежда, че все още има читави човеци в държавата.Правете добро!
  7. Към ExaFlop кое първо да инсталирам?? Към chochoatanasov Лаптопа е Toshiba Satellite C660D-10L,личи и сериният номер другото е зацапано. Към saentist от къде да кача софтуера за бързите клавиши?
  8. Здравейте, закупих един лаптоп на старо марка Toshiba Satellite C660D-10L.Вчера му инсталирах операционна система Windows 7 Ultimate.Направи ми впечатление че след инсталацията не мога да включа адапера Wireless мрежа.Все едно че го няма.За целта отидох в управлението на компютъра,влезнах в диспечера на устройствата и в мрежови карти не открих нищо друго освен Relatec PCI e EE Family Controles.Според мен тук трябва да има още една мрежова карта на Wireless но няма.Единствено което ми дава във жълто на Диспечера на устройството ,т.е. че няма драйвери за Network Controller.По накратко нямам хардуер припознат от компа -мрежова карта за Wireless и драйвери за нея.Ако може помогнете?
  9. Фен съм на браузъра Опера и работя с него.С операционна система съм Уиндоус 7 Ултимейт.От известно време 4 дена при набиране сайта на замунда,сайта не се отваря и се изписва надписа Connection refused: ######:80 .Ако сайта го отворя с интернет експлорер всичко е нормално.Явно проблема е в операта,но къде?Моля за помощ
  10. Здравейте! Вчера проверих и аз мойте температури на компа.С Уиндоус 7 съм.С процесор и дъно дадени на прикаченият файл,който съм приложил!Нормални ли са температурите които са на прикаченият файл.Нямат кой знае каква разлика когато компа се натовари?
  11. Получи се.Инсталирах едни от първите драйвери и стана.Не знаех за този проблем с тези карти и ще го имам в предвид.Много благодаря за отделеното време
  12. С операционна система Уиндоус 7 /Ултимейт/,дъно Gigabyte GA-MA790XT-UD4P,процесор TripleCore AMD Phenom II X3 720, 2800 MHz.Нямах повече парички и си сложих една стара видеокарта GEForce 6200.При кликане My Computer -> Properties -> Hardware -> Device Manager;,се вижда че картата има проблем и ми дава грешка код43.Аз игри не играя,но при гледане на филми имам малко засичане което според мен говори че драйверите не са добри.По принцип драйвери на тази карта от диск не съм инсталирал понеже диска го нямам.Изтеглих обаче най-новите от Нивида за тази серия,но когато реша да ги инсталирам ми дава че драйвърите са добре инсталирани Моля за помощ при решаване на проблема.Вероятно е лек но за моите слаби възможности е непосилен.Давам шотове на проблемите за улеснение
  13. Биоса вижда хард диска.Но не знам какъв е този тест на производителя
  14. Поставих диска на друг комп.Ефекта е същият.Излиза надпис: Disk boot Failure!!Ще му търся гаранцията
  15. На хард диска имах инсталирана операционна система Уиндоус 7 Ултимейт.Диска бе разцепен на 4 части,но един път след като пуснах компа въобще не иска да ми зареди операционната система.Опитах се чрез Акрониса да видя твърдият диск,но безуспешно.Опитах чрез Gaparted-пак не стана.Навява ме на мисълта че диска е изгорял, а е на4 месеца.Някакви идеи?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...