Премини към съдържанието

serpentiny

Потребител
  • Публикации

    6
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за serpentiny

  • Титла
    Новобранец
  1. serpentiny

    Проблем след връщане от Windows 10 на 8.1

    Пробавх и друг вариант чрез натискане на F8, достигнах до Safe Mode, но там всичко обяснено в пост 2 е така, говоря за Shell - explorer.exe Но при мен не знам защо не работят тези комбинации от бутони
  2. serpentiny

    Проблем след връщане от Windows 10 на 8.1

    И това не помогна, ако съм разбрал правилно следвам последователността: 1) Ctrl+Shit+Esc 2) Alt+F 3) N 4) въвеждам explorer 5) Enter Така съм пробвал, но без резултат А стъпките от пост 2 са ако имам екран предполагам? П.С: При мен когато започнеш да въвеждаш нещо курсора започва да мига и около него се появява кръгче все едно зарежда/мисли нещо.
  3. serpentiny

    Проблем след връщане от Windows 10 на 8.1

    Здравейте, аз пък имам проблем от ъпгрейд на windows 7 към win 10, още след процедурата ми се появява черен екран с бял курсор и край, опитах всякакви комбинации от MS Windows community но без резултат, там правят някакво изключване на fast boot или нещо такова през Control Panel, но как да влезна там с черен екран Моля за помощ, ако на някой му се е случвало подобно нещо. В чуждите форуми има много подобни случаи, но при мен не работи
  4. Да от тук свалих всички версии но без ефект Някъде четох, че при 64 бит версия на Win7 нямало този проблем но знам ли?! В краен случай ще си върна Vista но досега не съм се сблъсквал с такъв проблем при win 7...
  5. Това го пробвах но без ефект Четох из нета за много такива случаи с този адаптор но никои не дава решение на проблема! Когато му дам да го fix-не излиза съобщение че Wireless capability is turned off, но с FN+F8 не иска да се включи! Опитах всевъзножни драйвъри но без резултат до момента
  6. Здравейте, може ли някой да ми каже от къде да намеря драйвъри за Intel Wirless adapter - Intel PRO/Wireless 4965AGN за Windows 7 32 bit? Търсих на всякъде в нета включително и тук http://aps2.toshiba-tro.de/wlan/?page=downloads , но драйвърите се инсталират усепщно но връзката не иска да тръгне
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.