Премини към съдържанието

Stunterrrrr

Потребител
  • Публикации

    24
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Stunterrrrr

  • Титла
    Потребител
  1. 100 godini vreme ni deleshe

    1. Пифче

      Пифче


      Колко малко ти до мене беше..

  2. Проблем с лаптоп Samsung NP-P500Y(Внезапно изкл.)

    Оффф Дали...
  3. Проблем с лаптоп Samsung NP-P500Y(Внезапно изкл.)

    Преди 2 месеца, 2 пъти. Вмомента пиша от сейф мод. Може тези 2 пъти да е било премигване на тока(силно се надявам)
  4. Проблем с лаптоп Samsung NP-P500Y(Внезапно изкл.)

    Няма батерия. Ако беше от зарядното нямаше ли да го прави и в сейф мод?
  5. Здравеите ! Преди година мой познат ми подари стария си лаптоп (горепосочения самсунг). Сложих му повечко рам и той запя. И така 7 месеца без никакъв проблем, преинсталация или каквото и да било. Изведнъж както работеше и почна да изгасва сам. Мислех, че е нужна преинсталация или рамта е заминала..Уви не помогна. Хард също мислех, че е, но резултата беше нулев. Слагах ХП, Виста, 7ца различни, но без ефект. Почистиха го, но пак нищо. Интересното е, че в Сейф мод не се изключва (или ако го прави е много много рядко). А нормално понякога не може дори да зареди и "добре дошли" при хп-то. Програмите, който слагам са : Драйвъри от официалния сайт AMD.com (ATI XPRESS X1250), браузър Опера и това е..Понякога 3 дена след преинсталация почват проблемите, но понякога както и днес 10 минути...Търся помощ от някой, който е имал сходен проблем.. Друго, което мога да кажа е, че последно време като наблюдавах на 7цата в "възстановяването" е, че имало някакъв критичен ъпдейт. Ако имаше проблем в захранването щеше да го прави и по време на сейф мод.. Пускал съм му стрес тестове..Процесора ми "тротва" (не знам точно как се нарича или какво е"), но иначе не се изкл. Впрочем 1 път се изключи, но след това минах всички тестове и се държеше ок. Носих го на сервиз. На момчетата обесних, че сутринта се е изключил 3 пъти. След 4 часа ми звъннаха и съобщиха, че 3 часа работи на тестове без да спре..Взех го и след 2 дена пак същото..При изгасването не се появява син екран. Далеч съм от мисълта за разлепен видео чип http://hardwarebg.com/forum/images/smilies/standard/smile.gif' alt='Публикувано изображение' class='bbc_img' /> Характеристки : ProcessorIntel Core 2 Duo T5450 1,67 Ghz RAM 4 GB DDR2 (2gb SAMSUNG / 2BG Hyrix) Hard disk 120 GB WDC Video ATI RADEON X1250 (256 MB Shared) Благодаря за отделеното време и внимание. Ако някой може да помогне ще съм му искрено благодарен!
  6. Naslushal sym se na istorii i gradski legendi _(_

    1. Благодаря много за обеснението. Ако се сетиш нещо друго.. Само да спомена откъде тръгнаха работите.. Лаптопа е с характеристика : Intel 2 duo - 2x1,67Ghz 4 GB DDR2 ATI Radeon X1250 (256 mb shared) и почнах да цъкам League of legends явно тя е причината да почнат бозите..
    2. Преди 2 седмици е чистен, ще правя homemade coolerpad надявам се да помогне.. само, че още ме мъчи това защо в сейфмод не се изключва..
    3. Като дадох стрес тест на FPU и след 10тина секунди лаптопа се изключи? Варианти? какво е това фпу и какво е тротване на процесора?
    4. Значи просто изгася и е готов отново да го включа..като го вкл. пак така 1-2 минути...сега дадох стрес тест и вижте какво изписа. Изгасна след 4-5 секунди ето и тест на GPU не дигна нито с 1 градус от нормалното... http://store.picbg.net/pubpic/33/E9/07b0d216527233e9.png
    5. А като е в Safemode защо не се изгася..ей сега пускам тест Ето стрес тест на процесора само високи градуси ли са ?
    6. Здравейте пак ви пиша за един въпрос, който ме мъчи от доста време. Първо лаптопа ми е Samsung NP-P500y . Харда ми е Исках да сложа 7ца и изтрих 2та диска (ц и д) и ги направих направо през уидоус инсталера..Всичко беше добре до 2рия ден.. Почнаха едни изключвания 2 минути след като съм го включил. Мислех, че е видеото, но уви ATI Radeon Xpress 1250 се оказа добър чип. Дадох лаптопа за преинсталация, човекът ми каза както си и мислех омацал съм работите с харда и каза, че имало няколко сектора, който бил поправил(скрил)..2 седмици след неговата преинсталация и разделение на харда пак имам проблем - внезапно изключване..Най-интересното е, че в Safemode не прави нищо подобно- изключване. Пуснах HDtune и ето какво излезе --- > имате ли решение на моя проблем?
    7. Здравейте. Пак ви пиша за още по-странен проблем (онзи с рамта не го оправих). Лаптопа ми почна да се изключва от скоро време..Понякога цъкам с часове на него, понякога просто го пускам и се рестартира. Първата ми мисъл беше Windows..Сложих нов(64 битов), но след 2 дена пак почнаха едни изключвания Второто нещо, което ми мина през акъла беше чистене и смазка на вентилатор + паста на процесора и видеото, но и това не помогна. Пуснах мемтест, рамта е отлична. HDtune също показа, че харда ми е "зелен". Чудя се какъв може да е проблема. Лаптопа е Samsung NP-P500Y Дъното е Samsung R59P/R60P/R61P Има две неща, който ме притесняват : Теглих над 15 програми за да видя градусите на видеото, но уви стой само на 0.. Другото което е, че видеото е X1250, но драйверът пише Х1200.. Също и вентилаторът се върти доста стабилно, а в стаята ми е около 25-26 градуса. Мисълта, която ми минава е, че може този драйФ да омазва работите, но просто за 7ца не намерих по-добро решение ! Моля за съвет, БЛАГОДАРЯ.
    8. A PREDI KISNESHE NA ULICATA DO 5bez20

      • Разглеждащи в момента   0 потребители

        Няма регистрирани потребители разглеждащи тази страница.

      ×

      Информация

      Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.