Премини към съдържанието

Refined

Потребител
  • Публикации

    218
  • Регистрация

  • Последно онлайн

Информация

  • Пол
    Мъж

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

Постижения на Refined

Старши Сътрудник

Старши Сътрудник (7/21)

  • Първа публикация
  • Сътрудник Рядка
  • Първа седмица
  • Месец по-късно
  • Една година във форума

Нови значки

16

Репутация

  1. Refined

    Странен проблем

    Бъди сигурен, че ще се оправя. Просто реших, че е нормално да потърся помощ. Както е и нормално да приема или не даден съвет. Другото е да си ги "мерим". Аз, обаче, съм свикнал да се състезавам само със себе си. Бъди здрав!
  2. Refined

    Странен проблем

    Добре, казвам го простичко и за последен път. Проблемът ми се появява когато извадя захранващия кабел. Нов лаптоп, чиста инсталация. От самото начало и при различни оператори имам този проблем. Само аз в различните локални мрежи (в офиса и вкъщи) имам такъв проблем. А и няма как другояче да е, след като причината е свързана по необясним за мене начин с горепосоченото действие.
  3. Refined

    Странен проблем

    Не ми стана ясно каква е връзката между проблема ми и написаното в статията. Все пак нещата се случват когато извадя захранващия кабел. Благодаря!
  4. Refined

    Странен проблем

    Пробвах, не се получи и върнах "балансирания"режим. Благодаря! Пробвал съм, а и не е избрана опцията за пестене. Благодаря!
  5. Refined

    Странен проблем

    Здравейте, Още след закупуването на лаптоп Asus N580VD - FY262 и инсталирането на Windows 10, се изправих пред следния проблем: Лаптопът работи, захранен от мрежата. Изваждам захранващия кабел и интернета ми изчезва, по-точно и Chrome, и Edge спират да зареждат каквито и да било страници. А ping-ът ми е нормален... Включвам отново захранващия кабел - продължава да няма "никой". Нещата се възстановяват след рестартирането на системата, но при включено захранване. Накратко - само на батерия и двата браузъра само се оглеждат за интернет, който както казах, всъщност го има. И с LAN-а е така. Просто нямам идея... :о)
  6. Refined

    Ping-ът е отличен, но...

    Не точно. Тогава, както и сега, и трите се държат аналогично, т.е. добре. Утре не знам как ще е. Но, ако предположим, че проблемът е в другите два браузъра, единия от които въобще не използвам - ИЕ11... Наистина не знам. Има нещо, което не ми се връзва. Благодаря ти за отделените време и търпение. Приятен ден! :о)
  7. Refined

    Ping-ът е отличен, но...

    freeola.com Packets Lost: None Latency: 51.265ms Jitter: 0ms
  8. Refined

    Ping-ът е отличен, но...

    45-47 мс, грешката е моя. В момента е 200... Не знам, за първи път имам такъв пинг. Подведе ме ОК-ея, както и липсата на загубени пакети. Към всички тествани от мен досега сайтове, както и в момента е 2-3 мс.
  9. Refined

    Ping-ът е отличен, но...

    И двата теста са безпроблемни, на втория пинга е 45-47 с. и дава, че всичко е ОК, без загуби. Браузърите стартират от C:\ (HDD). С портативната версия на Chrome нямам проблем, но след това пробвах и с Mozzila, и там също нямам (имам предвид пълната версия). Сега пък пробвах с ИЕ11 - също нямам грижи. Щях да кажа, че днес е втория ден, в който нямам проблем от половин месец, но сутринта имах пак. Няма специфични сайтове, които да зависват. Уф, не знам... Възможно ли е при нормален пинг проблема да е свързан с мрежовата карта? Благодаря ти!
  10. Refined

    Ping-ът е отличен, но...

    Направих сканирането. Нищо не откри. С интегрирания дефендър съм. Спирал съм го. Няма ефект. С Edge и ИЕ11 нещата са по добре, но не достатъчно. С Chrome е най-зле ситуацията. С Mozzila, както казах, е добрия компромис, но имам неудобства при ползването на Gmail (визирам отпечатването на снимки и документи), а и връзката ми все пак не е достатъчно бърза и тук. Благодаря ти!
  11. Refined

    Ping-ът е отличен, но...

    Благодаря ти, пробвал съм това, което предлагаш, но не ми се реши проблема. Хубав ден! :о)
  12. Refined

    Ping-ът е отличен, но...

    Съм, но не е проблема в ъпдейтите. От близо две седмици съм така, само в един от дните всичко бе нормално (нещо, което пропуснах да напиша).
  13. Здравейте! Ping-ът към различните сайтове е отличен, но през браузърите Edge и особено Chrome страниците се зареждат доста бавно. Сложих си и Mozzila - определено е по-добре ситуацията, но не е това, което беше. Част от мрежа съм и само аз имам този проблем. Елиминирах рутъра - същата работа. А всичко се случи изведнъж: Спрях компа в края на работния ден, след като всичко беше нормално. И на сутринта се оказах с въпросния проблем. Някой да ми помогне? Благодаря!
  14. Не се получи... :о) А този проблем го няма със сайта, а с форума към него. Все си мисля, че има нещо недоизкусурено, което провокира определени процеси в хрома... Благодаря ти! :о)
  15. Снимките са преди да заредя сайта и само две минути след като съм направил това: А сега виждам, че ми товари здраво и процесора. В момента, в който минимизирам Chroma или отворя нов tab, ескалацията спира.
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване