Премини към съдържанието

ali_baba

Потребител
  • Публикации

    3
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ali_baba

  • Титла
    Новобранец
  1. Mount на drive след инсталация на SUSE- как?

    проблема с D: го оправих като преинсталирах системата и му зададох mount point и сега ве4е си е напълно достъпен. 6то се отнася до картата е Broadcom Corporation BCM4318 [AirForce One 54g] 802.11g Wireless LAN Controller (rev 02). мерси за командата melmak. аз 6те потърса drivers и сам сега за6тото преди не знаех то4ните спесификации. ако някои все пак намери не6то него го постне може да е по ново от това което аз съм намерил.
  2. Здравеите на всички, надявам се някои да може да ми помогне. Преди два дни реших да пробвам Linux SUSE. При инсталацията всичко беше ок ,но след като започнах да работа с компутъра установих, че единия ми drive (d:/) не се показва. След като попрочетох малко разбрах, че трабва да го mount-вам първо и да създам mount point от кадето да влизам в него. За съжаление сичко което опитвам до сега не работи. самото D:/ не е форматирано при инсталацията на linux за6тото цялата ми информация е на него, а и аз просто форматирах c:/ където е linuxa сега(преди windows). От това което съм чел oт никъде не се споменава че да е проблем ако не си форматирал дадена партиция. единственият път когато успях да се добера до D:/ беше когато mount-вах устроиството под /mnt/my_drive/ и въпреки това не можех да правя каквото и да е с файловете вътре. Единствено като влезна в terminal и като задам на компютъра да провери съдържанието на /mnt/my_drive ми изкарваше файловете и папките. Другият проблем е че аз имам laptop Compaq r4000 които е с вградена wireless карта, която за съжаление не иска да работи с linux.Опитах да преинсталирам drivers използвайки тези които са ми дадени когато си купих компютъра и позвайки ndiswrapper,но ми дава invalid driver. Според мен не само това е проблема защото имам бутон които трябва да активира wireless връзката но след инсталацията на linux този бутон не работи заедно с копчетата за увели4аване и намаляване на звука. Предполагам че може да ми трябват някакви специални driveri за клавиатурата, но никаде не се споменава нищо. Ако някои знае как да се справи с тези проблеми ще съм радостен да получа съвет от него. а и имаите в предвид 4е съм нов с linux и не съм много много в час с сложните операции. Приятел, ти на какъв език пишеш?Беше ми доста забавно докато поправям този език.Това да не е иврит или някой друг древен език,за който не знам randb
  3. ре6ил съм да си зимам тел. и за момента съм се спрял на Nokia N80. като за на4ало разгледах с какво располага и бях доволен но сега по4вам да се замислям дали има смисал хем да има6 EDGE хем 3G. не съм напълно сигурен дали то4но съм разбрал как ба4ка EDGE но от това което разбрах разликата е само в скороста на връзката. ако е така за6то ти е примерно EDGE class 10(236.8 kbps) като има6 3G 384kbps. ако съм прав озна4ава 4е само си пилее6 парите за не6то което практи4ески няма да полва6
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.