Премини към съдържанието

overwhelmii

Потребител
  • Публикации

    451
  • Регистрация

  • Последно онлайн

Харесвания

90 Много добра репутация

6 Последователи

Всичко за overwhelmii

  • Титла
    Перничанин в действие
  • Рожден ден 23.07.1995

Информация

  • Пол
    Мъж
  • Град
    Перник
  • Интереси
    Компютри,Техника,Web Design,Wireless,Hardware :)

Контакти

  • Skype
    armageddon9531
  • Интернет сайт
    http://www.zamunda.net

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Нямаше успех.Освен, че индикатора на катинарчето започна да мига супер бързо.
  2. Здравейте, Имам проблем с рутера от няколко дни.Инсталирах без да искам WRTopen и от там тръгнаха проблемите.Опитах се да върна стария firmware но не успявах.Днес се изтри всичко от рутера.Все едно няма firmware,нито мога да направя Hard-Reset.Включвам го и единство светят индикатора за това,че е включен рутера и този с катинарчето,нищо друго, нито го открива,абсолютно нищо.Има ли вариант да се оправи някак си?
  3. Проблема е отстранен.Колкото до това какъв Windows да позлвам, по-добър няма от 7 (64bita).Windows 10 на 2 лаптопа даваше full грешки след инсталирането на драйверите.Хич не ми я хвалете.
  4. Ако говориш за Windows update съм го направил до последният, Пиши по-разбираемо, че малко трудно ти хванах спатиите
  5. Здравейте, Имам следния проблем с инсталирането на скайп.Погледнах в форума решения,но не помогнаха за моя проблем.
  6. Здравейте, Моля обяснете подробно и изпратете снимки!
  7. Почисти слота на Видеокартата.Предполагам инсталирате 32бита ОС система.Възможно проблема да бъде също, ако е правен overclock.Ако това е така рестартирате BIOS и опитайте пак. Провери градусите при пускане на компютърa от BIOS.Ако лаптопа никога не е отварян, най-вероятно е възможно термопастата върху процесора да е изсъхнала/да няма въобще и затова компютъра да държи високи градуси, също почистете го внимателно, ако не сте го правили, посетете сервиз. Това е възможно да не позволява нормалната му работа.Какъв модел е видео картата, която ползвате ? Поздрави,
  8. Пробвах с този преход въобще не извади звук ....Видях в книжката на буфера, че буфера е активен, но не захранва колоните с звук, за това става само със усилвател !
  9. Пробвах и в жака за пренос на Audio и в жака 3,5 който си е стандартен от втория вади звук само от другите не иска !
  10. Виж пробвах всичко!И кабелите бях навързал и двете бяха на макс volume само баса дънеше
  11. Когато ги включа нищо не се чува от тях
  12. Червения и белия отиват в телевизора червено и бяло, под които пише Audio,но имам и преходник,който е 3,5mm а от другата страна буксите на снимката влизат.На входа на буфера пише RIGHT - INPUT 1 (low level)
  13. Здравейте, Имам буфер " jvc subwoofer sp-dw103 " който искам да свържа с телевизора и 5 колони JVC 2 предни - 2 задни - 1 център.Взех си кабел за аудиото който влиза в телевизора и отива към буфера.Но вадя звук само от буфера в колоните нищо не влиза.Някой да знае на какво се дължи ?
  14. Здравейте, Не зная дали е точния раздел във форум за темата, която ще пиша, но ако съм в грешка, нека администратор да я премести! Търся информация за видео техника, която да поставя на вилата на нашите: Нужни са ми следните неща: -2-3бр камери -звук -видеорекордер запис при детекция на движение, непрекъснат запис и запис по предварително указано време и дата, запис в пълна тъмнина, след запълване на твърдия диск със записи, DVRa трие най-старите записи и на тяхно място записва новите. Разполагам с 350лева: Също така ме интересува 500GB хард ще стигне ли за 2 седмици записи и както по-горе описах най-старите да бъдат трити! Не са ми ясни нещата кой знае колко, но ако някой може поне да ме насочи!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...